<!DOCTYPE html>
<html lang="es">

<head>
  <meta charset="utf-8">
  <meta name="referrer" content="always">
  <meta http-equiv="X-UA-Compatible" content="IE=Edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="preconnect" href="https://fonts.googleapis.com">
  <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link rel="preconnect" href="//sdk.privacy-center.org"/>
  <link rel="preconnect" href="//www.googletagmanager.com"/>
  <link rel="preconnect" href="//sb.scorecardresearch.com"/>
    <title>Este top de Paula Echevarría tiene efecto moreno playa al instante</title>
  <meta name="title" content="Este top de Paula Echevarría tiene efecto moreno playa al instante" />
  <link rel="shortcut icon" href="https://med-stilo.grupozeta.es/favicon.ico" type="image/x-icon">
  <link rel="icon" href="https://med-stilo.grupozeta.es/favicon.ico" type="image/x-icon">
  <link rel="manifest" href="/manifest.json?v=1.1.63">
  <meta name="description" content="Este top de Paula Echevarría " />
  <meta name="keywords" content="paula echevarría,c tangana,top" />
  <meta name="news_keywords" content="paula echevarría,c tangana,top" />
  <meta http-equiv="refresh" content="900" />
  <meta name="robots" content="index,follow" />
  <link rel="canonical" href="https://www.stilo.es/moda/top-paula-echevarria-efecto-moreno-playa-instante" />
  <link rel="amphtml" href="https://www.stilo.es/amp/moda/top-paula-echevarria-efecto-moreno-playa-instante" />
  <meta property="og:title" content="Este top de Paula Echevarría tiene efecto moreno playa al instante" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.stilo.es/moda/top-paula-echevarria-efecto-moreno-playa-instante" />
  <meta property="og:image" content="https://img3.stilo.es/c6/2d/0b/paula-echevarria-1200x727.jpg" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="727" />
  <meta property="fb:app_id" content="340040929409363" />
  <meta property="article:publisher" content="https://www.facebook.com/Stilo" />
  <meta property="og:description" content="Este top de Paula Echevarría " />
  <meta property="og:locale" content="es_ES" />
  <meta property="og:site_name" content="stilo.es" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@stilo_es" />
  <meta name="twitter:creator" content="@stilo_es" />
  <meta name="twitter:creator" content="@stilo_es" />
  <meta name="twitter:domain" content="stilo.es" />
  <meta name="twitter:url" content="https://www.stilo.es/moda/top-paula-echevarria-efecto-moreno-playa-instante" />
  <meta name="twitter:title" content="Este top de Paula Echevarría tiene efecto moreno playa al instante" />
  <meta name="twitter:description" content="Este top de Paula Echevarría " />
  <meta name="twitter:image" content="https://img3.stilo.es/c6/2d/0b/paula-echevarria-1200x727.jpg" />
  <meta property="article:published_time" content="2022-08-03T08:51:00+02:00" />
  <meta property="article:modified_time" content="2022-08-03T09:04:39+02:00" />
  <script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push(
      {
    "event": "pageview",
    "ads": {
        "enabled": undefined,
        "positions": "skin|cpm_m|cpm_r_dcha|cpm_mb|cpm_r_izda|cpm_si|cpm_sd|cpm_b300x100|cpm_r_dchab|cpm_r_dchac"
    },
    "campaign": {
        "medium": undefined,
        "name": undefined,
        "source": undefined
    },
    "content": {
        "access": "abierto",
        "branded": undefined,
        "category": "vida-y-estilo",
        "date": {
            "modification": "2022-08-03T09:04:39+02:00",
            "publication": "2022-08-03T08:51:00+02:00",
            "publication_short": "2022-08-03"
        },
        "front": "1",
        "id": "329938",
        "local": {
            "city": undefined,
            "province": undefined,
            "region": undefined
        },
        "local_is": "0",
        "multimedia": "imagen",
        "origin": "gzp",
        "person": {
            "author": "piluca santos",
            "editor": "piluca santos",
            "signin": undefined
        },
        "place": undefined,
        "pretitle": undefined,
        "read": {
            "time": undefined
        },
        "related": "1",
        "search": undefined,
        "section": {
            "level_1": "moda",
            "level_2": "moda",
            "level_3": undefined
        },
        "social": undefined,
        "tag": "paula echevarria|c tangana|top",
        "type": {
            "cms": "noticia"
        },
        "words": "791"
    },
    "page": {
        "h1": "Este top de Paula Echevarr\u00eda tiene efecto moreno playa al instante",
        "notifications": undefined,
        "referrer": undefined,
        "response": "200",
        "view_id": Date.now().toString(),
        "title": document.title,
        "url": {
            "complete": "https:\/\/www.stilo.es\/moda\/top-paula-echevarria-efecto-moreno-playa-instante",
            "domain": "stilo.es",
            "hostname": "www.stilo.es",
            "parameters": undefined,
            "path": "\/moda\/top-paula-echevarria-efecto-moreno-playa-instante"
        }
    },
    "product": {
        "platform": "web"
    },
    "video": {
        "author": undefined,
        "origin": undefined,
        "title": undefined,
        "type": undefined
    }
}    );
  </script>

  <link rel="stylesheet" href="https://med-stilo.grupozeta.es/css/common.css?v=1.1.63">
  <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Karla|Libre+Franklin:300,400&display=swap">
  <link href="https://fonts.googleapis.com/css?family=Karla|Libre+Franklin:300,400&display=swap" rel="stylesheet">
  <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Karla&display=swap">
  <link href="https://fonts.googleapis.com/css?family=Karla&display=swap" rel="stylesheet">

  <script type='text/javascript'>
    var pbjs = {};
    var hb_zeta = 'sti_desktop_noticias';
</script>
<!-- HB --><script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiOnReady.push(function (Didomi) {
                        Didomi.getObservableOnUserConsentStatusForVendor('google')
                        .filter(function(status) { return status !== undefined; })
                        .first() // Only get the first consent status update
                        .subscribe(function (consentStatusForVendor) {
                            inject_prebid();
                            fetchApstagSlots();
                        });
                    });
                    function inject_prebid(){
                        var s=document.createElement('script');
                        s.type='text/javascript';
                        s.src="https://cdn3.richaudience.com/ab083674fb8200b877a6983126e4477d/grupozeta/pb_wrapper/stage_2.js";
                        s.async=true;document.head.appendChild(s);
                        window.epiInitPbjs = true;
                    }
                </script> 
<!-- HB -->
<!-- Amazon -->
<script type="text/javascript">
                    var googletag=googletag||{};googletag.cmd=googletag.cmd||[];!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
                    function fetchApstagSlots(){
                        apstag.init({pubID:"3471",adServer:"googletag",bidTimeout:2e3});googletag.cmd.push(function(){var apstagSlots=googletag.pubads().getSlots().map(function(slot){return{slotID:slot.getSlotElementId(),slotName:slot.getAdUnitPath(),sizes:slot.getSizes().map(function(size){return typeof size!=="string"?[size.getWidth(),size.getHeight()]:[size];}).filter(function(size){return(size[0]>=10||size[1]>=10)&&typeof size[0]!=="string";})};}).filter(function(slot){return slot.sizes.length>0;});apstag.fetchBids({slots:apstagSlots},function(){googletag.cmd.push(function(){apstag.setDisplayBids();})});})
                    }
                </script>
<!-- Amazon -->

  <script>
    var arrTags = dataLayer[0].content.tag?dataLayer[0].content.tag.split(" ").join("-").split("|"):[];
    var testCampaign = decodeURIComponent(window.location.search.substring(1)).split("=").length > 1 ? decodeURIComponent(window.location.search.substring(1)).split("=") : [];
    if (testCampaign[0] == "tagepi") {
      arrTags.push(testCampaign[1])
    }
    googletag.cmd.push(function() {
      googletag.pubads().setTargeting("tagepi", arrTags);
      googletag.pubads().setTargeting('page', 329938);
    });
    
  </script>
    <script type='text/javascript'>
var __exclude_ads = [];

</script>
<!-- START: CMP JS -->
<script type="text/javascript">window.cmp_config=window.cmp_config||{};window.cmp_config.nameTxt="EDICIONES REUNIDAS, SAU";window.cmp_config.privacyURL="https://med-stilo.grupozeta.es/politica-seguridad-usuarios/";</script>
<script async="async" src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js" type="text/javascript"></script>
<!-- END: CMP JS -->

<!-- START: GTMS -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TTM3HX');</script>
            <!-- End Google Tag Manager -->

<!-- END: GTMs -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var __dfpslots = {};
</script>
<script type='text/javascript'>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</script>
<script>
var advertisingStatus = {
ready: false,
pending: []
};
var advertisingShow = function(id, slot) {
googletag.cmd.push(function() {
if (slot) {
googletag.display(id);
}
});
};
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' type='text/javascript'></script>
<!-- --------------------------------------------------------- -->
  
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
  
  <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>   
  
</head>

<body>

  <!-- START: GTMs(noscript) -->
  <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TTM3HX'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
  <!-- END: GTMs(noscript) -->

  <div id="container">

    <div id="content" class="moda">
      <div class="header_">
        <header>
  <div class="headerContent">
    <div class="headerLogoWoman">
      <ul>
        <li><a href="https://cupones.elperiodico.com/" target="_blank">Descuentos</a></li>
      </ul>
      <a href="https://woman.elperiodico.com" target="_blank"><img nopin="nopin" alt="Woman" src="https://med-woman.grupozeta.es/img/logowomanbig.png" loading="lazy" width="70" height="19"></a>
    </div>
    <div class="headerRRSS">
      <ul>
        <li><a href="https://www.facebook.com/Stilo" target="_blank"><img nopin="nopin" alt="facebook" src="https://med-stilo.grupozeta.es/img/facebook.png" loading="lazy" width="8.5" height="17"></a></li>
        <li><a href="https://twitter.com/stilo_es" target="_blank"><img nopin="nopin" alt="twitter" src="https://med-stilo.grupozeta.es/img/twitter.png" loading="lazy" width="21" height="17"></a></li>
        <li><a href="https://www.instagram.com/stilo_es/" target="_blank"><img nopin="nopin" alt="instagram" src="https://med-stilo.grupozeta.es/img/instagram.png" loading="lazy" width="17" height="17"></a></li>
        <li><a href="https://www.pinterest.com/Stilo" target="_blank"><img nopin="nopin" alt="pinterest" src="https://med-stilo.grupozeta.es/img/pinterest.png" loading="lazy" width="17" height="17"></a></li>
      </ul>
    </div>
    <div class="header">
      <div class="headerMenu">
        <img nopin="nopin" id="menu" alt="menu" src="https://med-stilo.grupozeta.es/img/menu.png" loading="lazy" width="21" height="15"/>
        <div id="menuClose">
          <img nopin="nopin" alt="menu close" src="https://med-stilo.grupozeta.es/img/close-thin.svg" loading="lazy" width="20" height="20"/>
        </div>
      </div>
      <div class="headerLogo">
        <a href="/"><img nopin="nopin" alt="Stilo" src="https://med-stilo.grupozeta.es/img/stilo_logo.svg" loading="lazy" width="220" height="93"/></a>
      </div>
      <ul>
        <li class='sectionActive'><a href="/moda/">Moda</a></li>
        <li ><a href="/celebrities/">Celebrities</a></li>
        <li ><a href="/mqm/">MQM</a></li>
        <li ><a href="/belleza/">Belleza</a></li>
        <!--<li class="guapisimas" ><a href="https://guapisimas.stilo.es/"><img alt="Guapísimas Stilo" src="/img/guapisimas.png" loading="lazy" width="640" height="360"/></a></li>
          BLACK FRIDAY BUTTON
            <li ><a href="/black-friday"><img alt="Black Friday Stilo" src="/img/logo-black-friday.png" loading="lazy" width="640" height="360"/></a></li> 
        -->
      </ul>
      <div class="headerCount" style="display:none">
        <p>1</p>/<p>15</p>
      </div>
      <div class="headerSearch">
        <img nopin="nopin" id="searchClose" alt="Close" src="https://med-stilo.grupozeta.es/img/close.svg" loading="lazy" width="20" height="21"/>
        <img nopin="nopin" id="searchOpen" alt="Search" src="https://med-stilo.grupozeta.es/img/search.png" loading="lazy" width="20" height="21"/>
      </div>
    </div>
  </div>

  <div class="search">
    <form id="formSearch" action="/busqueda">
      <input type="text" name="buscar" value="" placeholder="Buscar" id="inputSearch">
    </form>
    <div class="headerSearch">
      <img nopin="nopin" id="search" alt="Search" src="https://med-stilo.grupozeta.es/img/search.png" loading="lazy" width="640" height="360">
    </div>
  </div>

  <div class="headerExp">
        <ul class="headerExpSection">
      <li><a href="/moda">Moda</a></li>

      <li><a href="/celebrities">Celebrities</a></li>
      <li><a href="/mqm">MQM</a></li>
      <li><a href="https://cupones.elperiodico.com/" target="_blank">Descuentos</a></li>
      <li><a href="/belleza/">Belleza</a></li>
      <!--<li class="guapisimas"><a href="https://guapisimas.stilo.es/"><img alt="Guapísimas | Stilo" src="/img/guapisimas.png" loading="lazy" width="118" height="33"/></a></li>
        BLACK FRIDAY BUTTON
          <li> <a href="/black-friday"><img alt="Black Friday | Stilo" src="/img/logo-black-friday.png" loading="lazy"/></a></li>
      -->
    </ul>
    <ul class="headerExpRRSS">
        <li><a href="https://www.facebook.com/Stilo" target="_blank"><img nopin="nopin" alt="facebook" src="https://med-stilo.grupozeta.es/img/facebook.png" loading="lazy" width="8.5" height="17"></a></li>
        <li><a href="https://twitter.com/stilo_es" target="_blank"><img nopin="nopin" alt="twitter" src="https://med-stilo.grupozeta.es/img/twitter.png" loading="lazy" width="21" height="17"></a></li>
        <li><a href="https://www.instagram.com/stilo_es/" target="_blank"><img nopin="nopin" alt="instagram" src="https://med-stilo.grupozeta.es/img/instagram.png" loading="lazy" width="17" height="17"></a></li>
        <li><a href="https://www.pinterest.com/Stilo" target="_blank"><img nopin="nopin" alt="pinterest" src="https://med-stilo.grupozeta.es/img/pinterest.png" loading="lazy" width="17" height="17"></a></li>
    </ul>
  </div>
</header>


      </div>

              <!--IMPORTANTE INCLUIR div class="adLDB" EN div class="header_" PARA MEGABANNER STICKY-->
        <div class="adLDB">
          <div id='div-gpt-ad-cpm_m'>
            <script type='text/javascript'>
              googletag.cmd.push(function() {
                advertisingShow('div-gpt-ad-cpm_m', __dfpslots['cpm_m']);
              });
            </script>
          </div>

        </div>
            
      <div class="mainNew">
        <div class="mainNewImage">
          <img alt="Este top de Paula Echevarría tiene efecto moreno playa al instante" src="https://img3.stilo.es/c6/2d/0b/paula-echevarria-1200x727.jpg" />
        </div>
        <p>Jesus Briones / GTRES</p>
        <time class="date" datetime="2022-08-03T08:51:00+02:00">03/08/2022 08:51</time>
                <div class="mainSet">
          <h1>Este top de Paula Echevarría tiene efecto moreno playa al instante</h1>
                      <h2>La actriz estrena top que combina con unos pantalones vaqueros de Primark que le sientan de muerte</h2>
                    <div class="mainInfo">
            <div></div>
            <p>03/08/2022 08:51  <span>PILUCA SANTOS | STILO.ES</span></p>
            <div class="mainInfoRRSS">
              <ul>
                <li><a href="javascript:void(0);" class="share_button" dataelement="329938" datanetwork="facebook"><img nopin="nopin" alt="facebook" src="https://med-stilo.grupozeta.es/img/facebook.png"></a></li>
                <li><a href="javascript:void(0);" class="share_button" dataelement="329938" datanetwork="twitter"><img nopin="nopin" alt="twitter" src="https://med-stilo.grupozeta.es/img/twitter.png"></a></li>
                <li><a href="javascript:void(0);" class="share_button" dataelement="329938" datanetwork="whatsapp"><img nopin="nopin" alt="whatsapp" src="https://med-stilo.grupozeta.es/img/whatsapp.png"></a></li>
                <li id="closeRRSS"><img nopin="nopin" alt="close" src="https://med-stilo.grupozeta.es/img/close.svg"></li>
              </ul>
              <p id="openRRSS">
                <span>&#9679;</span>
                <span>&#9679;</span>
                <span>&#9679;</span>
              </p>
            </div>
          </div>
        </div>
      </div>
            <div class="content">
                  <div class="contentMain">
            <article id="main_article">
              <p><strong><a href="https://www.stilo.es/moda/paula-echevarria-vestido-etnico-trenzas" target="_blank">Paula Echevarría</a>, queremos el top que has llevado al concierto de C Tangana en Starlite</strong>. La actriz, que es todo un icono de estilo, ha dado con el top más favorecedor para las morenas porque, <strong>además de tener un escote cruzado muy favorecedor, sus colores potencian el moreno. La actriz apostó por un top de BLESS THE MESS. </strong></p>

<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Cgv_YCdDLkR/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>

<div style="padding: 19% 0;"> </div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/Cgv_YCdDLkR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/Cgv_YCdDLkR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a></div>
</div>

<div style="padding: 12.5% 0;"> </div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div>
</div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Cgv_YCdDLkR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de ᴘᴀᴜʟᴀ ᴇᴄʜᴇᴠᴀʀʀɪᴀ (@pau_eche)</a></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p>Se trata de un diseño con patrón abstracto con un estampado que recuerda a una puesta de sol, <strong>un guiño al glamour de los años 70</strong>. Con un espectacular escote halter y adornado con flecos de malla plateada, tiene un precio de 95€. </p>

<div class='article_image'><a  target='_blank' href='https://www.blessmess.com/products/albion-top-paradiso' rel='nofollow'><img  src='https://img1.stilo.es/7a/c7/a5/top-bless-the-mess-650x492.png' alt=''></a></div><div class='footimg'>BLESS THE MESS</div><div class="buyContent gallery">
  <a  target="_blank" href="https://www.blessmess.com/products/albion-top-paradiso" rel="nofollow">
    <button type="button" class="btn buy">COMPRAR TOP</button>
  </a>
</div>


<p>Los <em>prints</em> llamativos, grandes y bien contrastados de color son tus aliados para presumir de bronceado. La fórmula para vestir los estampados y que estos resalten tu bronceado es elegir la prenda principal (un mono, vestido, falda...) con una combinación de colores claros, oscuros y luminosos, junto a estampados con grandes dibujos que harán que tu piel se vea más radiante. Si quieres contrarrestar el volumen que aportan este tipo de <em>prints</em>, elígelos en <strong>tejidos fluidos.</strong></p>

<p><strong>Completó el look con </strong>unos jeans rectos de Primark, sandalias de cuña de Bershka , bolso de Jacquemus y cinturón de Pinko. </p>

<h2>El concierto del año </h2>

<p>Con bastón y al mando de su gran banda formada por <strong>La Húngara, el Niño de Elche, Juan Carmona hijo, Lucía Fernanda Carmona, María Carmona o Yerai Cortés</strong>, entre otros artistas, C Tangana demostró que está en una etapa imparable. "<strong>Hemos venido a divertirnos y a celebrar la vida</strong>", decía el artista justo antes de continuar con uno de los temas más esperados de la noche “<strong>Ateo</strong>”, al que siguieron otros tantos hits que le han colocado en innumerables ocasiones en el número 1 de las listas, como “<strong>Demasiadas mujeres</strong>”, “<strong>Me maten</strong>”, “<strong>Ingobernable</strong>” o “<strong>Tú me dejaste de querer</strong>”, junto a La Húngara.  Su magnetismo levantó suspiros y gritos de emoción de principio a fin, en los tres inolvidables conciertos que ha bordado en Starlite Catalana Occidente, el festival de las estrellas.<br />
<br />
Como colofón, no podía faltar uno de los temas más emblemáticos y simbólicos del momento, “Un Veneno”, con el que un entregado, emocionado y agradecido C. Tangana se despidió de Starlite Catalana Occidente en lo que no fue un adiós, sino un 'hasta luego'.<br />
<br />
<strong>Paula Echevarría</strong> y <strong>Miguel Torres</strong>, <strong>Pepe Barroso Jr</strong> y <strong>Gara Arias</strong>, <strong>Victoria Federica</strong>, <strong>Anne Igartiburu</strong>, <strong>Carlos Latre</strong>, <strong>Alba Díaz</strong>, <strong>Tomás Páramo</strong> y <strong>María G. de Jaime</strong>, <strong>Jesús Mosquera</strong>, ‘<strong>La Mari’ de Chambao</strong>, <strong>Luján Argüelles</strong> o <strong>Mario Sandoval</strong> que celebraba su aniversario de casado. Tambien <strong>Paula Usero</strong>, <strong>Franky Martín</strong>, <strong>Myriam Yébenes o Miguel Sanz </strong>Director General de Turespaña,  fueron algunos de los asistentes VIP al show.</p>

<div class='article_image'><img  src='https://img3.stilo.es/29/36/2b/carlos-latre-miguel-torres-paula-echevarria-sandra-garcia-sanjuan-igartiburu-ignacio-maluquer-starlite-catalana-occidente-01-08-22-650x329.jpg' alt=''></div><div class='footimg'>Starlite</div>

<h2>Paula Echevarría, nueva jurado de 'Got Talent'</h2>

<p>Es uno de los rostros más populares de nuestro país por su trayectoria como intérprete en series de televisión y en largometrajes de cine y todo icono en las redes sociales. Ahora, <strong>Paula Echevarría</strong> tiene ante sí un nuevo desafío en su carrera al entrar a <strong>formar parte del jurado</strong> de uno de los talent shows más exitosos de la televisión nacional: <strong>‘Got Talent España’</strong>.</p>

<p>“Me encanta <a href="https://www.mitele.es/programas-tv/got-talent/" rel="nofollow">‘Got Talent España’</a>, confiesa la actriz. En la próxima edición del programa que Telecinco produce en colaboración con Fremantle España, <strong>Paula Echevarría</strong> se unirá al equipo de jueces formado por los ya experimentados <strong>Risto Mejide</strong>, <strong>Edurne</strong> y <strong>Dani Martínez </strong>para valorar el talento de los artistas que se suban al escenario, en el que una vez más estará <strong>Santi Millán</strong> como maestro de ceremonias.</p>

<p>Sobre sus sensaciones a la hora de afrontar este nuevo proyecto, Paula Echevarría explica: “Reconozco que estoy un poco nerviosa. ‘Got Talent España’ lleva ya varios años de éxito y mis compañeros llevan mucho tiempo juntos. Seré como la nueva alumna de la clase, pero les conozco a los tres, son geniales y estoy segura de que encajaremos a la perfección. Creo que con Dani me voy a reír mucho, que Risto me va a dar mucho cariño, porque a pesar de su fachada es muy amable y cariñoso, y que Edurne va a ser con la que más cosas en común voy a tener”.</p>
            </article>
                          <div class="tags"><span>Tags:</span><p><a href='/paula-echevarria_t/'>paula echevarría</a></p><p><a href='/tangana_t/'>c tangana</a></p><p><a href='/top_t/'>top</a></p></div>
                                  </div>
                        <div class="asidebarrel2">
</div>      </div>

      

              <div class="providersContent">
          <div class="providers">
                          <!-- OUTBRAIN -->
              <div id='bloque_bajo_noticia'></div>
              <!-- /OUTBRAIN -->
                        <!-- PUBLICIS -->
                        <!-- /PUBLICIS -->
          </div>
          <div class="contentAside">
            <aside class="stickybanner">
              <div class="lazy-render" data-lazy-unload-function="f_banner_5eccb67feb_cpm_r_dchac_unload" data-lazy-function="f_banner_5eccb67feb_cpm_r_dchac" id="banner_5eccb67feb_cpm_r_dchac">
  <script type="text/javascript">
  var slot_banner_5eccb67feb_cpm_r_dchac = null;
function f_banner_5eccb67feb_cpm_r_dchac(){
  googletag.cmd.push(function() {
    slot_banner_5eccb67feb_cpm_r_dchac = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_5eccb67feb_cpm_r_dchac").setTargeting("p", ["cpm_r_dchac"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_5eccb67feb_cpm_r_dchac] );
  });
}
  </script>
</div>             </aside>
          </div>
                
          </div>
        </div>
        <!-- Ventanas inteligentes -->
        <div id="z-sites"></div>
        <!-- /Ventanas inteligentes -->

        <div class="sobrefooter" id='div-gpt-ad-cpm_mb'>
          <script type='text/javascript'>
            googletag.cmd.push(function() {
              advertisingShow('div-gpt-ad-cpm_mb', __dfpslots['cpm_mb']);
            });
            
          </script>
        </div>

        
  <div id='div-gpt-ad-cpm_sd'>
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        advertisingShow('div-gpt-ad-cpm_sd', __dfpslots['cpm_sd']);
      });
    </script>
  </div>

  <div id='div-gpt-ad-cpm_si'>
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        advertisingShow('div-gpt-ad-cpm_si', __dfpslots['cpm_si']);
      });
    </script>
  </div>

<footer>
  <div class="footer">
    <ul>
      <li><a href="/"><img nopin="nopin" alt="Stilo" src="https://med-stilo.grupozeta.es/img/stilo_logo.svg" loading="lazy" width="100" height="42"/></a></li>
      <li>
        <ul>
          <li><a href="https://www.facebook.com/Stilo" target="_blank"><img nopin="nopin" alt="facebook" src="https://med-stilo.grupozeta.es/img/facebook.png" loading="lazy" width="8.5" height="17"></a></li>
          <li><a href="https://twitter.com/stilo_es" target="_blank"><img nopin="nopin" alt="twitter" src="https://med-stilo.grupozeta.es/img/twitter.png" loading="lazy" width="21" height="17"></a></li>
          <li><a href="https://www.instagram.com/stilo_es/" target="_blank"><img nopin="nopin" alt="instagram" src="https://med-stilo.grupozeta.es/img/instagram.png" loading="lazy" width="17" height="17"></a></li>
          <li><a href="https://www.pinterest.com/Stilo" target="_blank"><img nopin="nopin" alt="pinterest" src="https://med-stilo.grupozeta.es/img/pinterest.png" loading="lazy" width="17" height="17"></a></li>
        </ul>
      </li>
      <li><span>EDICIONES REUNIDAS, S.A.U.<br> Una compañía de</span></li>
      <li><a href="http://www.grupozeta.es/" target="_blank"><img nopin="nopin" alt="Grupo Zeta" src="https://med-stilo.grupozeta.es/img/grupozeta.png" loading="lazy" width="100" height="12"/></a></li>
      <li><a href="https://www.prensaiberica360.es/" target="_blank"><span>Publicidad</span><img nopin="nopin" alt="Prensa Ibérica" src="https://med-stilo.grupozeta.es/img/prensa_iberica360.png" loading="lazy" width="100" height="62"/></a></li>
    </ul>
    <ul>
      <li><a class="tracklink" bloque="footer" label="quienes somos" href="/quienes-somos">Quiénes somos</a></li>
      <li><a class="tracklink" bloque="footer" label="aviso legal" href="/aviso-legal">Aviso legal</a></li>
      <li><a class="tracklink" bloque="footer" label="politica de privacidad y cookies" rel="nofollow" href="https://www.prensaiberica.es/politica-de-privacidad-resumida/">Política de privacidad y cookies</a></li>
      <li><a class="tracklink" bloque="footer" label="Preferencias de privacidad" onclick="Didomi.preferences.show()">Preferencias de privacidad</a></li>
      <li><a class="tracklink" bloque="footer" label="Bases egales de concursos" href="/bases-legales">Bases legales de concursos</a></li>
      <li><a class="tracklink" bloque="footer" label="Publicidad" href="/publicidad">Publicidad</a></li>
      <li><a class="tracklink" bloque="footer" label="contacto" href="/contacto">Contacto</a></li>
    </ul>
    <ul class="columns">
      <li><span>Otras webs de Prensa Ibérica Media:</span></li>
      <li>Revistas</li>
      <li><a class="tracklink" bloque="footer" label="cuore" href="https://www.elperiodico.com/es/cuore/" rel="nofollow" target="_blank">Cuore</a></li>
      <li><a class="tracklink" bloque="footer" label="neox kidz" href="https://www.instagram.com/kidszeta/" rel="nofollow" target="_blank">Neox Kidz</a></li>
      <li><a class="tracklink" bloque="footer" label="stilo" href="https://www.stilo.es/" target="_blank">Stilo</a></li>
      <li><a class="tracklink" bloque="footer" label="viajar" href="https://viajar.elperiodico.com/" rel="nofollow" target="_blank">Viajar</a></li>
      <li><a class="tracklink" bloque="footer" label="woman" href="https://woman.elperiodico.com/" rel="nofollow" target="_blank">Woman</a></li>
      <li>Prensa</li>
      <li><a class="tracklink" bloque="footer" label="diario de girona" href="https://www.diaridegirona.cat" rel="nofollow" target="_blank">Diari de Girona</a></li>
      <li><a class="tracklink" bloque="footer" label="diario de cordoba" href="http://www.diariocordoba.com/" rel="nofollow" target="_blank">Diario de Córdoba</a></li>
      <li><a class="tracklink" bloque="footer" label="diario de ibiza" href="https://www.diariodeibiza.es" rel="nofollow" target="_blank">Diario de Ibiza</a></li>
      <li><a class="tracklink" bloque="footer" label="diario información" href="https://www.informacion.es/" rel="nofollow" target="_blank">Diario Información</a></li>
      <li><a class="tracklink" bloque="footer" label="diario información" href="https://www.diariodemallorca.es/" rel="nofollow" target="_blank">Diario de Mallorca</a></li>
      <li><a href="https://www.eldia.es" class="tracklink" bloque="footer" label="El Día" rel="nofollow" target="_blank">El Día</a></li>
      <li><a href="https://www.emporda.info" class="tracklink" bloque="footer" label="Empordà" rel="nofollow" target="_blank">Empordà</a></li>
      <li><a href="https://www.elperiodicodearagon.com/" class="tracklink" bloque="footer" label="El Periódico de Aragón" rel="nofollow" target="_blank">El Periódico de Aragón</a></li>
      <li><a href="https://www.elperiodico.com/es/" class="tracklink" bloque="footer" label="El Periódico de Catalunya" rel="nofollow" target="_blank">El Periódico de Catalunya</a></li>
      <li><a href="https://www.epe.es/es/" class="tracklink" bloque="footer" label="El Periódico de España" rel="nofollow" target="_blank">El Periódico de España</a></li>
      <li><a href="https://www.elperiodicoextremadura.com/" class="tracklink" bloque="footer" label="El Periódico de Extremadura" rel="nofollow" target="_blank">El Periódico de Extremadura</a></li>
      <li><a href="https://www.elperiodicomediterraneo.com/" class="tracklink" bloque="footer" label="El Periódico Mediterráneo" rel="nofollow" target="_blank">El Periódico Mediterráneo</a></li>
      <li><a href="https://www.farodevigo.es" class="tracklink" bloque="footer" label="Faro de Vigo" rel="nofollow" target="_blank">Faro de Vigo</a></li>
      <li><a href="https://lacronicadebadajoz.elperiodicoextremadura.com/" class="tracklink" bloque="footer" label="La Crónica de Badajoz" rel="nofollow" target="_blank">La Crónica de Badajoz</a></li>
      <li><a href="https://www.lne.es" class="tracklink" bloque="footer" label="La Nueva España" rel="nofollow" target="_blank">La Nueva España</a></li>
      <li><a href="https://www.laopinioncoruna.es" class="tracklink" bloque="footer" label="La Opinión A Coruña" rel="nofollow" target="_blank">La Opinión A Coruña</a></li>
      <li><a href="https://www.laopiniondemurcia.es" class="tracklink" bloque="footer" label="La Opinión de Murcia" rel="nofollow" target="_blank">La Opinión de Murcia</a></li>
      <li><a href="https://www.laopiniondemalaga.es" class="tracklink" bloque="footer" label="La Opinión de Málaga" rel="nofollow" target="_blank">La Opinión de Málaga</a></li>
      <li><a href="https://www.laopiniondezamora.es" class="tracklink" bloque="footer" label="La Opinión de Zamora" rel="nofollow" target="_blank">La Opinión de Zamora</a></li>
      <li><a href="https://www.laprovincia.es" class="tracklink" bloque="footer" label="La Provincia" rel="nofollow" target="_blank">La Provincia</a></li>
      <li><a href="https://www.levante-emv.com" class="tracklink" bloque="footer" label="Levante-EMV" rel="nofollow" target="_blank">Levante-EMV</a></li>
      <li><a href="https://www.mallorcazeitung.es" class="tracklink" bloque="footer" label="Mallorca Zeitung" rel="nofollow" target="_blank">Mallorca Zeitung</a></li>
      <li><a href="https://www.regio7.cat" class="tracklink" bloque="footer" label="Regio7" rel="nofollow" target="_blank">Regio7</a></li>
      <li><a href="https://www.sport.es/es/" class="tracklink" bloque="footer" label="Sport" rel="nofollow" target="_blank">Sport</a></li>
      <li><a href="https://www.superdeporte.es" class="tracklink" bloque="footer" label="Superdeporte" rel="nofollow" target="_blank">Superdeporte</a></li>
      <li><a href="https://www.adelaidereview.com.au" class="tracklink" bloque="footer" label="The Adelaide Review" rel="nofollow" target="_blank">The Adelaide Review</a></li>
      <li>Canales temáticos</li>
      <li><a href="https://buscandorespuestas.lne.es/" class="tracklink" bloque="footer" label="Buscandorespuestas.com" rel="nofollow"  target="_blank">Buscandorespuestas.com</a></li>
      <li><a href="https://tendencias21.levante-emv.com/" class="tracklink" bloque="footer" label="Tendencias21" rel="nofollow"  target="_blank">Tendencias21</a></li>
      <li><a href="https://www.compramejor.es/" class="tracklink" bloque="footer" label="Compramejor" rel="nofollow"  target="_blank">Compramejor</a></li>
      <li><a href="https://formula1.lne.es/" class="tracklink" bloque="footer" label="Fórmula1" rel="nofollow"  target="_blank">Fórmula1</a></li>
      <li><a href="https://guapisimas.stilo.es/" class="tracklink" bloque="footer" label="Guapisimas" rel="nofollow"  target="_blank">Guapisimas</a></li>
      <li><a href="https://www.iberempleos.es/" class="tracklink" bloque="footer" label="Iberempleos" rel="nofollow"  target="_blank">Iberempleos</a></li>
      <li><a href="https://www.laloterianavidad.com/" class="tracklink" bloque="footer" label="Loteria Navidad" rel="nofollow"  target="_blank">Loteria Navidad</a></li>
      <li><a href="https://www.neomotor.com/" class="tracklink" bloque="footer" label="Neomotor" rel="nofollow"  target="_blank">Neomotor</a></li>
      <li><a href="https://www.premios-cine.com/goya/" class="tracklink" bloque="footer" label="Premios Goya" rel="nofollow"  target="_blank">Premios Goya</a></li>
      <li><a href="https://www.premios-cine.com/oscars/" class="tracklink" bloque="footer" label="Premios Oscar" rel="nofollow"  target="_blank">Premios Oscar</a></li>
      <li><a href="https://www.tucasa.com/" class="tracklink" bloque="footer" label="Tucasa" rel="nofollow"  target="_blank">Tucasa</a></li>
      <li><a href="https://ocasion.neomotor.com/" class="tracklink" bloque="footer" label="Coches de Ocasión" rel="nofollow"  target="_blank">Coches de Ocasión</a></li>
      <li><a href="https://www.cambalache.es/" class="tracklink" bloque="footer" label="Cambalache" rel="nofollow"  target="_blank">Cambalache</a></li>
    </ul>
  </div>
  <span>Copyright 2022 © EDICIONES REUNIDAS, S.A.U. | Todos los derechos reservados</span>
</footer>    </div>

    <script src="https://med-stilo.grupozeta.es/js/functions.js?v=1.1.63"></script>
    <script type="text/javascript">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</script>
    <script>
      $(".contentMain").ready(function() {
        let adID = "";
        let lazyId = "";
        let lazyBannerId = "";
        let divID = "";
        let content = "";
        let cont = 0;


        let height = $(".contentMain").outerHeight();

        let nAds = Math.floor(height / 1200);

        for (let index = 0; index < nAds; index++) {


          switch (index + 1) {
            case 1:
              adID = "cpm_r_dcha";
              divID = "div-gpt-ad-cpm_r_dcha";
              exclude_banner = false;
              break;
            case 2:
              adID = "cpm_r_dchab";
              divID = "div-gpt-ad-cpm_r_dchab";
              exclude_banner = false;
              break;
            default:
              adID = "cpm_r_dchac";
              divID = "div-gpt-ad-mpu5";
              exclude_banner = false;
              break;
          }

          if (exclude_banner) continue;

          cont++;
          divHeight = "height:" + height / nAds + "px;";
          divFlexBasis = "flex-basis:" + 100 / nAds + "%";

          if (cont <= 1) {
            content =
              '<div style="' + divFlexBasis + '">' +
              '<div class="stickybanner"> ' +
              '    <aside> ' +
              '        <div class="ad"> ' +
              '            <div id="' + divID + '"> ' +
              '                <script type="text/javascript"> googletag.cmd.push(function() { advertisingShow("' + divID + '", __dfpslots["' + adID + '"]); });<\/script>' +
              '            </div>' +
              '        </div>' +
              '    </aside>' +
              '</div>' +
              '</div>';
            if (nAds >= 3) {
              if ((index + 1) == 3) {
                content += '<div class="publicis"></div>';

              }
            } else {
              if (nAds == 2 && ((index + 1) == 2)) {
                content += '<div class="publicis"></div>';
              } else if (nAds == 1 && ((index + 1) == 1)) {
                content += '<div class="publicis"></div>';
              }
            }
          } else {
            //Generamos un valor random para el identificar el slot
            lazyID = Math.random().toString(36).substr(2, 9);
            lazyBannerId = 'banner_' + lazyID + '_' + adID;

            content =
              '<div style="' + divFlexBasis + '">' +
              '<div class="stickybanner"> ' +
              '<div class="lazy-render"  data-lazy-function="f_' + lazyBannerId + '" id="' + lazyBannerId + '">' +
              '   <script type="text/javascript">' +
              '       var slot_' + lazyBannerId + ' = null;' +
              '       function f_' + lazyBannerId + '(){' +
              '           googletag.cmd.push(function() {' +
              '               slot_' + lazyBannerId + ' = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios",' +
              '                                                    [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"],' +
              '                                                    "' + lazyBannerId + '").setTargeting("p", ["' + adID + '"]).addService(googletag.pubads());' +
              '               googletag.pubads().refresh( [slot_' + lazyBannerId + '] );' +
              '           });' +
              '       }' +
              '   <' + '/script>' +
              '</div>' +
              '</div>' +
              '</div>';
            if (nAds >= 3) {
              if ((index + 1) == 3) {
                content += '<div class="publicis"></div>';

              }
            } else {
              if (nAds == 2 && ((index + 1) == 2)) {
                content += '<div class="publicis"></div>';
              } else if (nAds == 1 && ((index + 1) == 1)) {
                content += '<div class="publicis"></div>';
              }
            }
          }

          $(".asidebarrel2").append(content);
        }
        stickyBanners.init();
        lazyRenderer.init();
      });

      // Event handler for height changes
      var onDocHeightChange = function() {
        //Obtenemos la altura actual
        let height = $(".contentMain").outerHeight();
        //Obtenemos el número de slots definidos
        let nAds = $(".asidebarrel2 > div ").length;
        //Se utilizará el tamaño del primer slot para calcular alturas
        let height1st = $(".asidebarrel2 div:first-child").height();

        let heightLast = height - height1st * (nAds - 1);

        $(".asidebarrel2>div:last-child").height(heightLast);
      }

      // Set up height change event handler
      // The contentWindow.resize event is for browsers;
      // The <iframe>.resize event is for IE7 though will also fire on IE8-10
      $('.contentMain').resize(onDocHeightChange).each(function() {
        // $(this.contentWindow).resize(onDocHeightChange);
      });
    </script>

    <script type="text/javascript">
      // sticky billboard
      var unsetStickyBillboard = function() {
        $('.header_').addClass('headerUp');
        if (!$('header').hasClass('.sticky-header')) {
          $('header').addClass('.sticky-header');
        }
        if ($('#content > header').length == 0) {
          $('header').insertBefore('.header_');

        }
        $('header').addClass('headerSticky');
      }

      renderedBanner = (typeof renderedBanner !== 'undefined' && renderedBanner instanceof Array) ? renderedBanner : [];
      renderedBanner.push(
        function(event) {
          var targetingMap = getEventTargetingMap(event);
          if (!targetingMap) return;
          //var isEmpty = event.isEmpty,
          sPos = targetingMap.p[0];
          if (sPos != "cpm_m") return;


          setTimeout(unsetStickyBillboard, 10000);
        }
      );

      bannerViewabilityChanged = (typeof bannerViewabilityChanged !== 'undefined' && bannerViewabilityChanged instanceof Array) ? bannerViewabilityChanged : [];
      bannerViewabilityChanged.push(
        function(event) {
          var targetingMap = getEventTargetingMap(event);
          if (!targetingMap) return;
          var isEmpty = event.isEmpty,
            sPos = targetingMap.p[0];
          if (isEmpty || sPos != "cpm_m") return;
          setTimeout(unsetStickyBillboard, 1500);
        }
      );
    </script>

    <script>
      $("#article").ready(function() {
        let adID = "";
        let lazyId = "";
        let lazyBannerId = "";
        let divID = "";
        let content = "";
        let cont = 0;
        let nParagraphs = $("#article > *:not(.whitespace)").length;
        let pos = 0;
        let nP = 0;

        for (let index = 0; index < nParagraphs; index++) {
          if (($("#article").children()[index].nodeName == "P") || ($("#article").children()[index].nodeName == "p")) {
            nP++;
            if (nP % 4 == 0 && nP > 0) {

              switch (cont + 1) {
                case 1:
                  adID = "cpm_r_dcha";
                  divID = "div-gpt-ad-cpm_r_dcha";
                  exclude_banner = false;
                  break;
                case 2:
                  adID = "cpm_r_dchab";
                  divID = "div-gpt-ad-cpm_r_dchab";
                  exclude_banner = false;
                  break;
                default:
                  adID = "cpm_r_dchac";
                  divID = "div-gpt-ad-mpu5";
                  exclude_banner = false;
                  break;
              }

              if (exclude_banner) continue;

              cont++;

              if (cont <= 1) {
                content =
                  '<div class="advertiser"> ' +
                  '    <div id="' + divID + '"> ' +
                  '        <script type="text/javascript"> googletag.cmd.push(function() { advertisingShow("' + divID + '", __dfpslots["' + adID + '"]);  });<\/script>' +
                  '    </div>' +
                  '</div>';
              } else {
                //Generamos un valor random para el identificar el slot
                lazyID = Math.random().toString(36).substr(2, 9);
                lazyBannerId = 'banner_' + lazyID + '_' + adID;

                content =
                  '<div class="advertiser">' +
                  '<div class="lazy-render" data-lazy-function="f_' + lazyBannerId + '" id="' + lazyBannerId + '">' +
                  '   <script type="text/javascript">' +
                  '       var slot_' + lazyBannerId + ' = null;' +
                  '       function f_' + lazyBannerId + '(){' +
                  '           googletag.cmd.push(function() {' +
                  '               slot_' + lazyBannerId + ' = googletag.defineSlot(__adUnit || "/138855687/nacional-wom/servicios",' +
                  '                                                    [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"],' +
                  '                                                    "' + lazyBannerId + '").setTargeting("p", ["' + adID + '"]).addService(googletag.pubads());' +
                  '               googletag.pubads().refresh( [slot_' + lazyBannerId + '] );' +
                  '           });' +
                  '       }' +
                  '       <' + '/script>' +
                  '</div>' +
                  '</div>';
              }

              //Se pintan las ads
              $("#article").children().eq(index + pos).after(content);
              pos++;

            }
          }
        }
        lazyRenderer.init();
      });
    </script>
  <script src="https://med-stilo.grupozeta.es/js/lozad.js?v=1.1.63"></script>
</body>

</html>

<!-- (ae5994cdf7529f0b) (x.x.16.58) Exec time 0.0106s -->
