<!DOCTYPE html>
<html lang="es">

<head>
  <meta charset="utf-8">
  <meta name="referrer" content="always">
  <meta http-equiv="X-UA-Compatible" content="IE=Edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <script type="text/javascript">
    var dataLayer = [{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":Math.floor(Date.now() / 1000),"userState":"no logado","conType":"noticia","conIdpage":"245232","conWords":"363","tiempoLectura":"","conTags":"reciclado,denim,bershka","conPub":"20200909","conMod":"20200909","pubTarget":"","pubAudience":"","numOfAdPositions":"8","numOfAdImpresions":"0","typeOfAd":"skin,1x1,cpm_m,cpm_r_dcha,cpm_mb,cpm_r_izda,cpm_sps,cpm_si,cpm_sd","conAuthor":"isabel moscoso","conPerson":"isabel moscoso","conSection":"moda"}];
  </script>


    <title>'Hack Denim', la colección vaquera más exclusiva y reciclada de Bershka</title>
  <meta name="title" content="'Hack Denim', la colección vaquera más exclusiva y reciclada de " />
  <link rel="shortcut icon" href="https://med-stilo.grupozeta.es/favicon.ico" type="image/x-icon">
  <link rel="icon" href="https://med-stilo.grupozeta.es/favicon.ico" type="image/x-icon">
  <link rel="manifest" href="/manifest.json?v=1.1.43">
  <meta name="description" content="¡Date prisa porque hay muy pocas unidades!" />
  <meta name="keywords" content="bershka,denim,reciclado" />
  <meta name="news_keywords" content="bershka,denim,reciclado" />
  <meta http-equiv="refresh" content="900" />
  <link rel="canonical" href="https://www.stilo.es/moda/hack-denim-coleccion-vaquera-exclusiva-reciclada-bershka" />
  <link rel="amphtml" href="https://www.stilo.es/amp/moda/hack-denim-coleccion-vaquera-exclusiva-reciclada-bershka" />
  <meta property="og:title" content="'Hack Denim', la colección vaquera más exclusiva y reciclada de Bershka" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.stilo.es/moda/hack-denim-coleccion-vaquera-exclusiva-reciclada-bershka" />
  <meta property="og:image" content="https://img2.stilo.es/27/be/80/descubre-exclusiva-coleccion-denim-hack-bershka-990x600.jpg" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="990" />
  <meta property="og:image:height" content="600" />
  <meta property="fb:app_id" content="340040929409363" />
  <meta property="article:publisher" content="https://www.facebook.com/Stilo" />
  <meta property="og:description" content="¡Date prisa porque hay muy pocas unidades!" />
  <meta property="og:locale" content="es_ES" />
  <meta property="og:site_name" content="stilo.es" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@stilo_es" />
  <meta name="twitter:creator" content="@stilo_es" />
  <meta name="twitter:creator" content="@stilo_es" />
  <meta name="twitter:domain" content="stilo.es" />
  <meta name="twitter:url" content="https://www.stilo.es/moda/hack-denim-coleccion-vaquera-exclusiva-reciclada-bershka" />
  <meta name="twitter:title" content="'Hack Denim', la colección vaquera más exclusiva y reciclada de " />
  <meta name="twitter:description" content="¡Date prisa porque hay muy pocas unidades!" />
  <meta name="twitter:image" content="https://img2.stilo.es/27/be/80/descubre-exclusiva-coleccion-denim-hack-bershka-990x600.jpg" />
  <meta property="article:published_time" content="2020-09-09T13:18:00+02:00" />
  <meta property="article:modified_time" content="2020-09-09T13:18:30+02:00" />

  <link rel="stylesheet" href="https://med-stilo.grupozeta.es/css/common.css?v=1.1.43">
  <link href="https://fonts.googleapis.com/css?family=Karla|Libre+Franklin:300,400" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Karla&display=swap" rel="stylesheet">


    <script type='text/javascript'>
var __exclude_ads = [];

</script>
<!-- START: CMP JS -->
<script type="text/javascript">window.cmp_config=window.cmp_config||{};window.cmp_config.nameTxt="Zoom Ediciones, SLU";window.cmp_config.privacyURL="https://med-stilo.grupozeta.es/politica-seguridad-usuarios/";</script>
<script src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js" type="text/javascript"></script>
<!-- END: CMP JS -->

<!-- START: GTMS -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TTM3HX');</script>
            <!-- End Google Tag Manager -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TPDMNF8');</script>
            <!-- End Google Tag Manager -->

<!-- END: GTMs -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var __dfpslots = {};
</script>
<script type='text/javascript'>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</script>
<script>
var advertisingStatus = {
ready: false,
pending: []
};
var advertisingShow = function(id, slot) {
googletag.cmd.push(function() {
if (slot) {
googletag.display(id);
}
});
};
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' type='text/javascript'></script>
<!-- --------------------------------------------------------- -->

  <script>
    var arrTags = dataLayer[0].conTags ? dataLayer[0].conTags.split(" ").join("-").split(",") : [];
    var testCampaign = decodeURIComponent(window.location.search.substring(1)).split("=").length > 1 ? decodeURIComponent(window.location.search.substring(1)).split("=") : [];
    if (testCampaign[0] == "tagepi") {
      arrTags.push(testCampaign[1])
    }
    googletag.cmd.push(function() {
      googletag.pubads().setTargeting("tagepi", arrTags)
    });
  </script>

  
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>

      <!-- TABOOLA -->
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        article: 'auto'
      });
      ! function(e, f, u, i) {
        if (!document.getElementById(i)) {
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/grupozeta-stilo/loader.js',
        'tb_loader_script');
      if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
      }
    </script>
    <!-- /TABOOLA -->
  
</head>

<body>

  <!-- START: GTMs(noscript) -->
  <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TTM3HX'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TPDMNF8'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
  <!-- END: GTMs(noscript) -->

  <div id="container">
    <div id='div-gpt-ad-1x1'>
      <script type='text/javascript'>
        googletag.cmd.push(function() {
          advertisingShow('div-gpt-ad-1x1', __dfpslots['1x1']);
        });
      </script>
    </div>

    <div id="content" class="moda">
      <header>
  <div class="headerContent">
    <div class="headerLogoWoman">
      <ul>
        <li><a href="/cupones/" target="_blank">Descuentos</a></li>
        <li><a href="/suscripcion">Suscripción</a></li>
      </ul>
      <a href="https://www.woman.es" target="_blank"><img nopin="nopin" alt="Woman" src="https://med-woman.grupozeta.es/img/logowomanbig.png"></a>
    </div>
    <div class="headerRRSS">
      <ul>
        <li><a href="https://www.facebook.com/Stilo" target="_blank"><img nopin="nopin" alt="facebook" src="https://med-stilo.grupozeta.es/img/facebook.png"></a></li>
        <li><a href="https://twitter.com/stilo_es" target="_blank"><img nopin="nopin" alt="twitter" src="https://med-stilo.grupozeta.es/img/twitter.png"></a></li>
        <li><a href="https://www.instagram.com/stilo_es/" target="_blank"><img nopin="nopin" alt="instagram" src="https://med-stilo.grupozeta.es/img/instagram.png"></a></li>
        <li><a href="https://www.pinterest.com/Stilo" target="_blank"><img nopin="nopin" alt="pinterest" src="https://med-stilo.grupozeta.es/img/pinterest.png"></a></li>
      </ul>
    </div>
    <div class="header">
      <div class="headerMenu">
        <img nopin="nopin" id="menu" alt="menu" src="https://med-stilo.grupozeta.es/img/menu.png" />
        <div id="menuClose">
          <img nopin="nopin" alt="menu close" src="https://med-stilo.grupozeta.es/img/close-thin.svg" />
        </div>
      </div>
      <div class="headerLogo">
        <a href="/"><img nopin="nopin" alt="Stilo" src="https://med-stilo.grupozeta.es/img/stilo_logo.svg" /></a>
      </div>
      <ul>
        <li class='sectionActive'><a href="/moda/">Moda</a></li>
        <li ><a href="/celebrities/">Celebrities</a></li>
        <li ><a href="/mqm/">MQM</a></li>
        <li class="guapisimas" ><a href="https://guapisimas.stilo.es/"><img alt="Guapísimas Stilo" src="/img/guapisimas.png" /></a></li>
        <!--  BLACK FRIDAY BUTTON
            <li ><a href="/black-friday"><img alt="Black Friday Stilo" src="/img/logo-black-friday.png" /></a></li> 
        -->
      </ul>
      <div class="headerCount" style="display:none">
        <p>1</p>/<p>15</p>
      </div>
      <div class="headerSearch">
        <img nopin="nopin" id="searchClose" alt="Close" src="https://med-stilo.grupozeta.es/img/close.svg" />
        <img nopin="nopin" id="searchOpen" alt="Search" src="https://med-stilo.grupozeta.es/img/search.png" />
      </div>
    </div>
  </div>

  <div class="search">
    <form id="formSearch" action="/busqueda">
      <input type="text" name="buscar" value="" placeholder="Buscar" id="inputSearch">
    </form>
    <div class="headerSearch">
      <img nopin="nopin" id="search" alt="Search" src="https://med-stilo.grupozeta.es/img/search.png">
    </div>
  </div>

  <div class="headerExp">
        <ul class="headerExpSection">
      <li><a href="/moda">Moda</a></li>

      <li><a href="/celebrities">Celebrities</a></li>
      <li><a href="/mqm">MQM</a></li>
      <li><a href="/cupones/" target="_blank">Descuentos</a></li>
      <li class="guapisimas"><a href="https://guapisimas.stilo.es/"><img alt="Guapísimas | Stilo" src="/img/guapisimas.png" /></a></li>
      <!--  BLACK FRIDAY BUTTON
          <li> <a href="/black-friday"><img alt="Black Friday | Stilo" src="/img/logo-black-friday.png" /></a></li>
      -->
    </ul>
    <ul class="headerExpRRSS">
      <li><a href="https://www.facebook.com/Stilo" target="_blank"><img nopin="nopin" alt="facebook" src="https://med-stilo.grupozeta.es/img/facebook.png"></a></li>
      <li><a href="https://twitter.com/stilo_es" target="_blank"><img nopin="nopin" alt="twitter" src="https://med-stilo.grupozeta.es/img/twitter.png"></a></li>
      <li><a href="https://www.instagram.com/stilo_es/" target="_blank"><img nopin="nopin" alt="instagram" src="https://med-stilo.grupozeta.es/img/instagram.png"></a></li>
      <li><a href="https://www.pinterest.com/Stilo" target="_blank"><img nopin="nopin" alt="pinterest" src="https://med-stilo.grupozeta.es/img/pinterest.png"></a></li>
    </ul>
  </div>
</header>

      <div class="adLDB">
        <div id='div-gpt-ad-ldb1'>
          <script type='text/javascript'>
            googletag.cmd.push(function() {
              advertisingShow('div-gpt-ad-ldb1', __dfpslots['cpm_m']);
            });
          </script>
        </div>
      </div>

      <div class="mainNew">
        <div class="mainNewImage">
          <img alt="'Hack Denim', la colección vaquera más exclusiva y reciclada de Bershka" src="https://img2.stilo.es/27/be/80/descubre-exclusiva-coleccion-denim-hack-bershka-990x600.jpg" />
        </div>
        <p>Foto: D.R.</p>
        <time class="date" datetime="2020-09-09T13:18:00+02:00">09/09/2020 13:18</time>
                <div class="mainSet">
          <h1>'Hack Denim', la colección vaquera más exclusiva y reciclada de Bershka</h1>
                      <h2>¡Date prisa porque hay muy pocas unidades!</h2>
                    <div class="mainInfo">
            <div></div>
            <p>09/09/2020 13:18  <span>ISABEL MOSCOSO | STILO.ES</span></p>
            <div class="mainInfoRRSS">
              <ul>
                <li><a href="javascript:void(0);" class="share_button" dataelement="245232" datanetwork="facebook"><img nopin="nopin" alt="facebook" src="https://med-stilo.grupozeta.es/img/facebook.png"></a></li>
                <li><a href="javascript:void(0);" class="share_button" dataelement="245232" datanetwork="twitter"><img nopin="nopin" alt="twitter" src="https://med-stilo.grupozeta.es/img/twitter.png"></a></li>
                <li><a href="javascript:void(0);" class="share_button" dataelement="245232" datanetwork="whatsapp"><img nopin="nopin" alt="whatsapp" src="https://med-stilo.grupozeta.es/img/whatsapp.png"></a></li>
                <li id="closeRRSS"><img nopin="nopin" alt="close" src="https://med-stilo.grupozeta.es/img/close.svg"></li>
              </ul>
              <p id="openRRSS">
                <span>&#9679;</span>
                <span>&#9679;</span>
                <span>&#9679;</span>
              </p>
            </div>
          </div>
        </div>
      </div>

      <div class="content">
        <div class="contentMain">
          <article id="main_article">
            <p>El sector de la moda no deja de cambiar y adaptarse a los nuevos tiempos. El <strong>reciclaje es cada vez un tema más importante para la sociedad</strong>, así que son muchas las <strong>marcas que van sacando sus prendas con productos siguiendo técnicas más respetuosas con el medio ambiente y con tejidos más orgánicos</strong>.</p>

<p><strong>Bershka</strong> también sigue esta tendencia social y acaba de lanzar en su <strong>tienda online la exclusiva colección 'Hack Denim'</strong> en la que encontrarás prendas <strong>100% recicladas, 100% sostenible y 100% hecha en España</strong>.</p>

<p>Esta <strong>colección denim es limitada</strong> y está completamente <strong>diseñada y fabricada en España</strong>. Estas nuevas y exclusivas prendas presentan la etiqueta <strong>'Join Life Re-Made'</strong>, ya que cada una de ellas es única y está hecha al <strong>100% a partir de restos de artículos de stock de Bershka</strong>. Es decir, esas prendas no vendidas adquieren una nueva vida en esta colección única.</p>

<p>Esta colección, compuesta por <strong>cinco exclusivas prendas es 100% reciclada y sostenible</strong>. Es una edición muy limitada y solo hay disponibles <strong>150 piezas en stock</strong>, así que si quieres que alguna de ellas entre a formar parte de tu armario, tendrás que darte prisa. Todas ellas se venden exclusivamente online y están desde el 9 de septiembre disponibles.</p>

<p>El proyecto 'Hack Denim' ha supuesto una <strong>auténtica revolución en el universo Bershka</strong>. Los encargados de crear los patrones y de cortarlos, así como los diseñadores, han trabajado de manera conjunta para minimizar el material sobrante y crear piezas únicas y especiales en denim.</p>

<p>Como decíamos poco a poco las marcas de moda van siendo más conscientes de que hay que reciclar y esta nueva colección es un ejemplo de ello. Son pequeños gestos con los que vamos consiguiendo muchas cosas.</p>

<p>Bershka no es la primera marca que saca una colección con <a href="https://www.stilo.es/moda/mango-senda-sostenibilidad-prendas-segunda-mano">prendas denim realizadas con prendas de segunda mano</a>, pero sí que ha supuesto una innovación muy importante para esta firma de Inditex.</p>

<div class="gallerySee">  <div class="gallerySeeContent">    <a class="gallery_collage_link" data-gallery-id="50622" href="#galeria-50622">      <div class="gallerySeeContentTittle">        <span>Las cinco prendas de la exclusiva colección 'Denim Hack' de Bershka</span>        <div class="gallerySeeButton">Ver galería</div><span>5 imágenes</span>      </div>    </a>  </div>  <img src="https://img4.stilo.es/99/ff/93/50622_collage.jpg?v=50622" style="width:100%" /></div>


          </article>

        </div>
        <div class="contentAside">
                      <div class="adMPU stickybanner">
              <div id='div-gpt-ad-mpu1'>
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    advertisingShow('div-gpt-ad-mpu1', __dfpslots['cpm_r_dcha']);
                  });
                </script>
              </div>
            </div>
                  </div>
      </div>

              <div class="gallery">
  <ul>
<h2 id="galeria-50622">Las cinco prendas de la exclusiva colección 'Denim Hack' de Bershka</h2>
<p>POR <span>stilo.es</span></p>
<li>
  <div class="scroll-count galleryImage" id="galeria-50622-3169800" data-url-type="noticia scroll" data-url-title="Chaqueta oversize 'hack denim' de Bershka. (Precio: 89,99 euros)" data-url="https://www.stilo.es/moda/hack-denim-coleccion-vaquera-exclusiva-reciclada-bershka?foto=1#galeria-50622-3169800">
    <img class="lazy-render"
         data-lazy-src="https://img2.stilo.es/36/fe/cd/chaqueta-oversize-hack-denim-bershka-precio-8999-euros.jpg"
         width="1000"         height="1063"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA8AAAAQCAMAAAD+iNU2AAAABGdBTUEAALGPC/xhBQAAAXRQTFRF////4uvwp8TVxtTc1+Pqy9bfaJWutb6UU3+axdPc7vH0/v7+b5eufp2yLXCWf5lvQXub0dnf09vh+vv8y9vklKi1rsDJMmmNk6u6nLC9z9bcor7Qx9njydXbnKu1v87UvMrQucTLvsjPztbcydXdnb7RssDHUYKdssTQmbjKRoGiYI2ow83Sy9XaiLHI+fv89ff4kaCnPn2fUY2uR4arP3udNHacs8TNxtHXjbTJ1eTs3+Xnj56lR4OjVI+vQISqO3ygPX6hu8nSxdHXhq7FqsnZytPYkZ+mapWrVpGwTIyvS4SkS4anvMrSqMHOgam+k7jN/Pz8xs/Ti5uibJeubZ24krHDh6e5krLFxtHZrMPQe6S6yNjh9vn68PLz0tncvMbLYZKuhKvAv8nPx9DWyNPb193hvs3XrcDMzdfeudLh2uHlucfP8fP11Nre6e7v6u7w1NvexdPb2uDl0d3j8vT2mLTFqsbX9PX14+fp8fP0+fr7IrNvjQAAAE9JREFUCNdjYMAKGJmYoQwQwcIIBt+gfG5GKHgLlALyOWF8Bkw+CKvB+IwXQfIGcC4jWD03Pj4jQyAjEljMwsCLzGfAxp/0FeqLKkYGQgAARZgG88srSWwAAAAASUVORK5CYII=">
 </div>
 <p class="footimg">Foto: D.R.</p>
 <h3>Chaqueta oversize 'hack denim' de Bershka. (Precio: 89,99 euros)</h3>

<div class="buyContent gallery">
  <a  target="_blank" href="https://www.bershka.com/es/mujer/colecci%C3%B3n/hack-denim/chaqueta-oversize-hack-denim-c1010442501p102625084.html?colorId=428&stylismId=5">
    <button type="button" class="btn buy">comprar</button>
  </a>
</div>
</li>
<li>
  <div class="scroll-count galleryImage" id="galeria-50622-3169798" data-url-type="noticia scroll" data-url-title="Bolso de la colección 'Denim Hack' de Bershka. (Precio: 29,99 euros)" data-url="https://www.stilo.es/moda/hack-denim-coleccion-vaquera-exclusiva-reciclada-bershka?foto=2#galeria-50622-3169798">
    <img class="lazy-render"
         data-lazy-src="https://img3.stilo.es/59/aa/eb/bolso-coleccion-denim-hack-bershka-precio-2999-euros.jpg"
         width="1000"         height="1063"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA8AAAAQCAMAAAD+iNU2AAAABGdBTUEAALGPC/xhBQAAAGNQTFRF////q73Iztjc9fb01uLpydniuMrW/f7+k6u4NFlyaoGTqLnDT26KJENj0d7morS/FEZqF0pwJD9ba3qKh5+vytniucfQIkxsHEpsYHuSjJ+vpbjF4Obq19zg5+vu5u3w9Pf5MJSzqgAAACdJREFUCNdjYKAuYAQTEPATyGQB8dmx8xlQ+U9BTCYQ8ZEVBBjoAQApgwQeE6d63wAAAABJRU5ErkJggg==">
 </div>
 <p class="footimg">Foto: D.R.</p>
 <h3>Bolso de la colección 'Denim Hack' de Bershka. (Precio: 29,99 euros)</h3>

<div class="buyContent gallery">
  <a  target="_blank" href="https://www.bershka.com/es/mujer/colecci%C3%B3n/hack-denim/bolso-hack-denim-c1010442501p102580689.html?colorId=428">
    <button type="button" class="btn buy">comprar</button>
  </a>
</div>
</li>
  </ul>
  <div class="contentAside">
    <div class="adMPU stickybanner">
<div class="lazy-render" data-lazy-unload-function="f_banner_d1e2d15d6c_cpm_r_izda_unload" data-lazy-function="f_banner_d1e2d15d6c_cpm_r_izda" id="banner_d1e2d15d6c_cpm_r_izda">
  <script type="text/javascript">
  var slot_banner_d1e2d15d6c_cpm_r_izda = null;
function f_banner_d1e2d15d6c_cpm_r_izda(){
  googletag.cmd.push(function() {
    slot_banner_d1e2d15d6c_cpm_r_izda = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_d1e2d15d6c_cpm_r_izda").setTargeting("p", ["cpm_r_izda"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_d1e2d15d6c_cpm_r_izda] );
  });
}
function f_banner_d1e2d15d6c_cpm_r_izda_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_d1e2d15d6c_cpm_r_izda]);
  });
}
  </script>
</div>    </div>
  </div>
</div>
<div class="adLDB">
<div class="lazy-render" data-lazy-unload-function="f_banner_aace41d5a1_cpm_mb_unload" data-lazy-function="f_banner_aace41d5a1_cpm_mb" id="banner_aace41d5a1_cpm_mb">
  <script type="text/javascript">
  var slot_banner_aace41d5a1_cpm_mb = null;
function f_banner_aace41d5a1_cpm_mb(){
  googletag.cmd.push(function() {
var mappingCpm_m = googletag.sizeMapping()
      .addSize([481, 0], [[728, 90],[980, 90],[980, 180],[728, 250],[990, 90],[980, 200],[980, 250],[990, 200],[990, 250],[970, 90],[970, 250],[990, 250],[970, 90],[970, 250],[990, 45],[990, 50],[980, 45],[980, 50]])
      .addSize([0, 0], [[320, 50], [320, 100], [300, 100]]);    slot_banner_aace41d5a1_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[320,50],[320,53],[320,100],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_aace41d5a1_cpm_mb").setTargeting("p", ["cpm_mb"]).defineSizeMapping(mappingCpm_m.build()).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_aace41d5a1_cpm_mb] );
  });
}
function f_banner_aace41d5a1_cpm_mb_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_aace41d5a1_cpm_mb]);
  });
}
  </script>
</div></div>
<div class="gallery">
  <ul>
<li>
  <div class="scroll-count galleryImage" id="galeria-50622-3169808" data-url-type="noticia scroll" data-url-title="Vaqueros hack denim 90's de Bershka. (Precio: 69,99 euros)" data-url="https://www.stilo.es/moda/hack-denim-coleccion-vaquera-exclusiva-reciclada-bershka?foto=3#galeria-50622-3169808">
    <img class="lazy-render"
         data-lazy-src="https://img4.stilo.es/ab/5b/11/vaqueros-hack-denim-90s-bershka-precio-6999-euros.jpg"
         width="1000"         height="1063"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA8AAAAQCAMAAAD+iNU2AAAABGdBTUEAALGPC/xhBQAAARRQTFRF/////v7+jqKwnKm10tWs1tzi0dng+vv89ff3T3KLUWl9W3SHe5epSHSU8PP1apGrwM3WVXOIYoWaKF6Fztjf5+vub5avx9PcVnWKg56veZuzqrnFs8TQbZOqjqe1WHGEqrzHoLO+qrrGztnf0dvgqbzIN1t1jau+tcjU7fHzw8/WrcLMRnKQdI+jZIafobbBt8bNr77IobfELl5/0NnfLUdel6+9vMvSmqu4WnmOQm+NSGqDLFd2zNXbqba/YH+UaouhWXGGI0dkusfQyNHV0dnbuMXNma++r8HLvtHduMXMZYGUm7bIwc3UprjB4OXotcLKWXqQssrZwsvSX3yQlKm47O7wz9bc+vr75OfqlKWzs8PPeRL8FQAAAC5JREFUCFtjYUAFLCCCEQJ+wvjsaHw2CJ8BTZ6a/GPWSHygfWBMLf4qIF7OAAYAmyIFQREoRpMAAAAASUVORK5CYII=">
 </div>
 <p class="footimg">Foto: D.R.</p>
 <h3>Vaqueros hack denim 90's de Bershka. (Precio: 69,99 euros)</h3>

<div class="buyContent gallery">
  <a  target="_blank" href="https://www.bershka.com/es/mujer/colecci%C3%B3n/hack-denim/jeans-hack-denim-90%60s-c1010442501p102625087.html?colorId=428&stylismId=6">
    <button type="button" class="btn buy">comprar</button>
  </a>
</div>
</li>
<li>
  <div class="scroll-count galleryImage" id="galeria-50622-3169799" data-url-type="noticia scroll" data-url-title="Bucket hat de la colección 'Denim Hack' de Bershka. (Precio: 29,99 euros)" data-url="https://www.stilo.es/moda/hack-denim-coleccion-vaquera-exclusiva-reciclada-bershka?foto=4#galeria-50622-3169799">
    <img class="lazy-render"
         data-lazy-src="https://img2.stilo.es/d5/2e/e8/bucket-hat-coleccion-denim-hack-bershka-precio-2999-euros.jpg"
         width="1500"         height="1595"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA8AAAAQCAMAAAD+iNU2AAAABGdBTUEAALGPC/xhBQAAAG9QTFRF/////f39tbe7ubW1kaaxbpqvk7XF8vP0lpWdwKyndYyaNnWUTYmn7uzsvLKwyLmzfZWjMXSVO3yc+fv80dzgjKWxbJCjdpencpKkX4qha5esscPL5+zu/v7+7/Hy4+ns3+fr1+Hm3+bq7PDy+fr74/UKEgAAAC1JREFUCNdjYKAuYAQTYPALxGQBEWwIPlieF6LgLZQvwggFTyDqOaHcOwy0BwCZKwT912Bd/gAAAABJRU5ErkJggg==">
 </div>
 <p class="footimg">Foto: D.R.</p>
 <h3>Bucket hat de la colección 'Denim Hack' de Bershka. (Precio: 29,99 euros)</h3>

<div class="buyContent gallery">
  <a  target="_blank" href="https://www.bershka.com/es/mujer/colecci%C3%B3n/hack-denim/sombrero-bucket-hack-denim-c1010442501p102625086.html?colorId=428&stylismId=5">
    <button type="button" class="btn buy">comprar</button>
  </a>
</div>
</li>
  </ul>
  <div class="contentAside">
    <div class="adMPU stickybanner">
<div class="lazy-render" data-lazy-unload-function="f_banner_3ba5c267a2_cpm_r_izda_unload" data-lazy-function="f_banner_3ba5c267a2_cpm_r_izda" id="banner_3ba5c267a2_cpm_r_izda">
  <script type="text/javascript">
  var slot_banner_3ba5c267a2_cpm_r_izda = null;
function f_banner_3ba5c267a2_cpm_r_izda(){
  googletag.cmd.push(function() {
    slot_banner_3ba5c267a2_cpm_r_izda = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_3ba5c267a2_cpm_r_izda").setTargeting("p", ["cpm_r_izda"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_3ba5c267a2_cpm_r_izda] );
  });
}
function f_banner_3ba5c267a2_cpm_r_izda_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_3ba5c267a2_cpm_r_izda]);
  });
}
  </script>
</div>    </div>
  </div>
</div>
<div class="adLDB">
<div class="lazy-render" data-lazy-unload-function="f_banner_6c88ba9cfa_cpm_mb_unload" data-lazy-function="f_banner_6c88ba9cfa_cpm_mb" id="banner_6c88ba9cfa_cpm_mb">
  <script type="text/javascript">
  var slot_banner_6c88ba9cfa_cpm_mb = null;
function f_banner_6c88ba9cfa_cpm_mb(){
  googletag.cmd.push(function() {
var mappingCpm_m = googletag.sizeMapping()
      .addSize([481, 0], [[728, 90],[980, 90],[980, 180],[728, 250],[990, 90],[980, 200],[980, 250],[990, 200],[990, 250],[970, 90],[970, 250],[990, 250],[970, 90],[970, 250],[990, 45],[990, 50],[980, 45],[980, 50]])
      .addSize([0, 0], [[320, 50], [320, 100], [300, 100]]);    slot_banner_6c88ba9cfa_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[320,50],[320,53],[320,100],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_6c88ba9cfa_cpm_mb").setTargeting("p", ["cpm_mb"]).defineSizeMapping(mappingCpm_m.build()).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_6c88ba9cfa_cpm_mb] );
  });
}
function f_banner_6c88ba9cfa_cpm_mb_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_6c88ba9cfa_cpm_mb]);
  });
}
  </script>
</div></div>
<div class="gallery">
  <ul>
<li>
  <div class="scroll-count galleryImage" id="galeria-50622-3169801" data-url-type="noticia scroll" data-url-title="Chaqueta oversize hack denim degradé de Bershka. (Precio: 89,99 euros)" data-url="https://www.stilo.es/moda/hack-denim-coleccion-vaquera-exclusiva-reciclada-bershka?foto=5#galeria-50622-3169801">
    <img class="lazy-render"
         data-lazy-src="https://img2.stilo.es/ee/bc/32/chaqueta-oversize-hack-denim-degrade-bershka-precio-8999-euros.jpg"
         width="1000"         height="1063"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA8AAAAQCAMAAAD+iNU2AAAABGdBTUEAALGPC/xhBQAAAT5QTFRF////8vX23OXp3uTo+fv73uXps8LLvcWQmqu4zdvj8PT3ytTZvM3Xo7XBtMKmr77JtcjVwtLc/f7++/z8vs/avMzVs8XQs8fUt8rXus3Z8fX4197ihJ6txNPcydbevs3WuMvYtsrXtcnW2+Xr093hS3OJk6+9iKOyfZ6yg6K2pbrFf6O2tcvVqb3HS3aMdJeofqOyYIykbJSoiqSxapuznbrHkKi1Q3aQUX6UeJysbJard5ytiqy8YJWwmbjG/P39MVNoFTpRJklfQGB2TniRMFZvO2aCNVlxGkhl4ejt4eXoDjRLMFFmI0VcJUFYGj5ZGkRfO2qHKU1lH0torL7KqrO5GkBXiJqmGzNEEypCGD1YEUJgKE1mfZOjMlpzgpqr9fX2vcXJ5+nrhpKchI+afIeSfI+dip2qztbb3uPmrGdG9wAAAElJREFUCFtjYMAKGJmYoQwQwcIIBt9gfG4In/EdUArIFf7FDuEzQPgcnIwofBgXGx+EzWB8xoNgeS44H6zeixGVz42T/52BZAAAeAYGBflSSLEAAAAASUVORK5CYII=">
 </div>
 <p class="footimg">Foto: D.R.</p>
 <h3>Chaqueta oversize hack denim degradé de Bershka. (Precio: 89,99 euros)</h3>

<div class="buyContent gallery">
  <a  target="_blank" href="https://www.bershka.com/es/mujer/colecci%C3%B3n/hack-denim/chaqueta-oversize-hack-denim-degrad%C3%A9-c1010442501p102625085.html?colorId=428&stylismId=1">
    <button type="button" class="btn buy">comprar</button>
  </a>
</div>
</li>
  </ul>
  <div class="contentAside ocultaMobile">
    <div class="adMPU stickybanner">
<div class="lazy-render" data-lazy-unload-function="f_banner_d0deceb229_cpm_r_izda_unload" data-lazy-function="f_banner_d0deceb229_cpm_r_izda" id="banner_d0deceb229_cpm_r_izda">
  <script type="text/javascript">
  var slot_banner_d0deceb229_cpm_r_izda = null;
function f_banner_d0deceb229_cpm_r_izda(){
  googletag.cmd.push(function() {
    slot_banner_d0deceb229_cpm_r_izda = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_d0deceb229_cpm_r_izda").setTargeting("p", ["cpm_r_izda"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_d0deceb229_cpm_r_izda] );
  });
}
function f_banner_d0deceb229_cpm_r_izda_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_d0deceb229_cpm_r_izda]);
  });
}
  </script>
</div>    </div>
  </div>
</div>
            <div class="providersContent">
        <div class="providers">




                      <!-- TABOOLA -->
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'exchange-alternating-thumbnails-b',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
              _taboola.push({
                flush: true
              });
            </script>
            <!-- /TABOOLA -->
          




                      <!-- PUBLICIS -->
            <div class="publicis">
              <div id='div-gpt-ad-sps1'>
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    advertisingShow('div-gpt-ad-sps1', __dfpslots['cpm_sps']);
                  });
                </script>
              </div>
            </div>
            <!-- /PUBLICIS -->
          


        </div>

        <div class="contentAside">
          <div class="adMPU stickybanner">

            <div class="lazy-render" data-lazy-unload-function="f_banner_92e5e14aed_cpm_r_izda_unload" data-lazy-function="f_banner_92e5e14aed_cpm_r_izda" id="banner_92e5e14aed_cpm_r_izda">
  <script type="text/javascript">
  var slot_banner_92e5e14aed_cpm_r_izda = null;
function f_banner_92e5e14aed_cpm_r_izda(){
  googletag.cmd.push(function() {
    slot_banner_92e5e14aed_cpm_r_izda = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_92e5e14aed_cpm_r_izda").setTargeting("p", ["cpm_r_izda"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_92e5e14aed_cpm_r_izda] );
  });
}
function f_banner_92e5e14aed_cpm_r_izda_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_92e5e14aed_cpm_r_izda]);
  });
}
  </script>
</div>            <!--
              <div id='div-gpt-ad-mpu2'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { advertisingShow('div-gpt-ad-mpu2', __dfpslots['cpm_r_izda']); });
                </script>
              </div>-->

          </div>
        </div>
      </div>

    </div>
  </div>
  <!-- Ventanas inteligentes -->
  <div id="z-sites"></div>
  <!-- /Ventanas inteligentes -->

  <div style="margin: 10px auto; max-width: 990px" id='div-gpt-ad-ldb2'>
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        advertisingShow('div-gpt-ad-ldb2', __dfpslots['cpm_mb']);
      });
    </script>
  </div>

  
  <div id='div-gpt-ad-cpm_sd'>
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        advertisingShow('div-gpt-ad-cpm_sd', __dfpslots['cpm_sd']);
      });
    </script>
  </div>

  <div id='div-gpt-ad-cpm_si'>
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        advertisingShow('div-gpt-ad-cpm_si', __dfpslots['cpm_si']);
      });
    </script>
  </div>

<footer>
  <div class="footer">
    <ul>
      <li><a href="/"><img nopin="nopin" alt="Stilo" src="https://med-stilo.grupozeta.es/img/stilo_logo.svg" /></a></li>
      <li>
        <ul>
          <li><a href="https://www.facebook.com/Stilo" target="_blank"><img nopin="nopin" alt="facebook" src="https://med-stilo.grupozeta.es/img/facebook.png"></a></li>
          <li><a href="https://twitter.com/stilo_es" target="_blank"><img nopin="nopin" alt="twitter" src="https://med-stilo.grupozeta.es/img/twitter.png"></a></li>
          <li><a href="https://www.instagram.com/stilo_es/" target="_blank"><img nopin="nopin" alt="instagram" src="https://med-stilo.grupozeta.es/img/instagram.png"></a></li>
          <li><a href="https://www.pinterest.com/Stilo" target="_blank"><img nopin="nopin" alt="pinterest" src="https://med-stilo.grupozeta.es/img/pinterest.png"></a></li>
        </ul>
      </li>
      <li><a href="http://www.grupozeta.es/" target="_blank"><img nopin="nopin" alt="Grupo Zeta" src="https://med-stilo.grupozeta.es/img/grupozeta.png" /></a></li>
    </ul>
    <ul>
      <li><a class="tracklink" bloque="footer" label="quienes somos" href="/quienes-somos">Quiénes somos</a></li>
      <li><a class="tracklink" bloque="footer" label="aviso legal" href="/aviso-legal">Aviso legal</a></li>
      <li><a class="tracklink" bloque="footer" label="política de cookies" href="/politica-cookies">Política de cookies</a></li>
      <li><a class="tracklink" bloque="footer" label="Política de privacidad" href="/politica-seguridad-usuarios/">Política de privacidad</a></li>
      <li><a class="tracklink" bloque="footer" label="Preferencias de privacidad" onclick="Didomi.preferences.show()">Preferencias de privacidad</a></li>
      <li><a class="tracklink" bloque="footer" label="Bases egales de concursos" href="/bases-legales">Bases legales de concursos</a></li>
      <li><a class="tracklink" bloque="footer" label="Publicidad" href="/publicidad">Publicidad</a></li>
      <li><a class="tracklink" bloque="footer" label="contacto" href="/contacto">Contacto</a></li>
    </ul>
    <ul>
      <li>Revistas</li>
      <!-- <li><a class="tracklink" bloque="footer" label="autohebdo sport" href="https://www.autohebdosport.es/" rel="nofollow" target="_blank">Autohebdo Sport</a></li> -->
      <li><a class="tracklink" bloque="footer" label="cuore" href="https://www.cuore.es/" rel="nofollow" target="_blank">Cuore</a></li>
      <li><a class="tracklink" bloque="footer" label="digital camera" href="http://www.digitalcamera.es/" rel="nofollow" target="_blank">Digital Camera</a></li>
      <!-- <li><a class="tracklink" bloque="footer" label="port" href="https://www.elperiodico.com/es/port/" rel="nofollow" target="_blank">Port</a></li> -->
      <li><a class="tracklink" bloque="footer" label="stilo" href="https://www.stilo.es/" target="_blank">Stilo</a></li>
      <li><a class="tracklink" bloque="footer" label="viajar" href="https://viajar.elperiodico.com/" rel="nofollow" target="_blank">Viajar</a></li>
      <li><a class="tracklink" bloque="footer" label="woman" href="https://www.woman.es/" rel="nofollow" target="_blank">Woman</a></li>
    </ul>
    <ul>
      <li>Prensa</li>
      <li><a class="tracklink" bloque="footer" label="diario de cordoba" href="http://www.diariocordoba.com/" rel="nofollow" target="_blank">Córdoba</a></li>
      <li><a class="tracklink" bloque="footer" label="diario de la grada" href="http://www.diariolagrada.com/" rel="nofollow" target="_blank">Diario La Grada</a></li>
      <li><a class="tracklink" bloque="footer" label="el periodico de aragon" href="http://www.elperiodicodearagon.com/" rel="nofollow" target="_blank">El Periódico de Aragón</a></li>
      <li><a class="tracklink" bloque="footer" label="el periodico de cataluna" href="https://www.elperiodico.com/es/" rel="nofollow" target="_blank">El Periódico de Catalunya</a></li>
      <li><a class="tracklink" bloque="footer" label="el periodico de extremadura" href="http://www.elperiodicoextremadura.com/" rel="nofollow" target="_blank">El Periódico de Extremadura</a></li>
      <li><a class="tracklink" bloque="footer" label="la cronica de badajoz" href="http://www.lacronicabadajoz.com/" rel="nofollow" target="_blank">La Crónica de Badajoz</a></li>
      <li><a class="tracklink" bloque="footer" label="mediterraneo" href="http://www.elperiodicomediterraneo.com/" rel="nofollow" target="_blank">Mediterraneo</a></li>
      <li><a class="tracklink" bloque="footer" label="sport" href="https://www.sport.es/es/" rel="nofollow" target="_blank">Sport</a></li>
    </ul>
    <ul>
      <li>Otros negocios</li>
      <li><a class="tracklink" bloque="footer" label="zeta gestion de medios" href="http://www.zetagestion.com/" rel="nofollow" target="_blank">Zeta Gestión de Medios</a></li>
      <li><a class="tracklink" bloque="footer" label="zeta kiosko" href="https://www.zetakiosko.com/" rel="nofollow" target="_blank">Zeta Kiosko</a></li>
    </ul>
  </div>
  <span>Copyright 2020 © Zoom Ediciones, S.L.U. | Todos los derechos reservados</span>
</footer>  </div>

  <script src="https://med-stilo.grupozeta.es/js/functions.js?v=1.1.43"></script>
  <script type="text/javascript">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</script>


</body>

</html>

<!-- (99cf2a2896a0037a) (x.x.18.147) Exec time 0.0240s -->
