<!DOCTYPE html>
<html lang="es">

<head>
  <meta charset="utf-8">
  <meta name="referrer" content="always">
  <meta http-equiv="X-UA-Compatible" content="IE=Edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <script type="text/javascript">
    var dataLayer = [{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":Math.floor(Date.now() / 1000),"userState":"no logado","conType":"fotogaleria","conSection":"galerias","conIdpage":"48872","conTags":"fotos,calendario pirelli","conPub":"20200326","conMod":"20200326","pubTarget":"","pubAudience":"","numOfAdPositions":"7","numOfAdImpresions":"0","typeOfAd":"1x1,skin,cpm_m,cpm_r_dcha,cpm_mb,cpm_r_izda,cpm_sps,cpm_si,cpm_sd","conAuthor":"rosana cabrera","conPerson":"rosana cabrera","conSubsection":"mqm"}];
  </script>


    <title>Rosalía personifica a Julieta Capuleto en el calendario Pirelli 2020. </title>
  <meta name="title" content="Rosalía personifica a Julieta Capuleto en el calendario Pirelli 2020" />
  <link rel="shortcut icon" href="https://med-stilo.grupozeta.es/favicon.ico" type="image/x-icon">
  <link rel="icon" href="https://med-stilo.grupozeta.es/favicon.ico" type="image/x-icon">
  <meta name="description" content="Las fotos del Calendario Pirelli más icónicas" />
  <meta http-equiv="refresh" content="900" />
  <link rel="canonical" href="https://www.stilo.es/galerias/mqm/pirelli-calendario-fotos-iconicas?id=0" />
  <meta property="og:title" content="Rosalía personifica a Julieta Capuleto en el calendario Pirelli 2020. " />
  <meta property="og:type" content="website" />
  <meta property="og:url" content="https://www.stilo.es/galerias/mqm/pirelli-calendario-fotos-iconicas?id=0" />
  <meta property="og:image" content="https://img4.stilo.es/a2/0d/7f/48872_collage.jpg?v=48876" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="990" />
  <meta property="og:image:height" content="600" />
  <meta property="fb:app_id" content="489330617764744" />
  <meta property="article:publisher" content="https://www.facebook.com/Stilo" />
  <meta property="og:description" content="Las fotos del Calendario Pirelli más icónicas" />
  <meta property="og:locale" content="es_ES" />
  <meta property="og:site_name" content="stilo.es" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@stilo_es" />
  <meta name="twitter:creator" content="@stilo_es" />
  <meta name="twitter:creator" content="@stilo_es" />
  <meta name="twitter:domain" content="stilo.es" />
  <meta name="twitter:url" content="https://www.stilo.es/galerias/mqm/pirelli-calendario-fotos-iconicas?id=0" />
  <meta name="twitter:title" content="Rosalía personifica a Julieta Capuleto en el calendario Pirelli 2020" />
  <meta name="twitter:description" content="Las fotos del Calendario Pirelli más icónicas" />
  <meta name="twitter:image" content="https://img4.stilo.es/a2/0d/7f/48872_collage.jpg?v=48876" />
  <meta property="article:published_time" content="2020-03-26T11:18:00+01:00" />
  <meta property="article:modified_time" content="2020-03-26T11:35:58+01:00" />

  <link rel="stylesheet" href="https://med-stilo.grupozeta.es/css/common.css?v=1.1.41">
  <link href="https://fonts.googleapis.com/css?family=Karla|Libre+Franklin:300,400" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Karla&display=swap" rel="stylesheet">


    <script type='text/javascript'>
var __exclude_ads = [];

</script>
<!-- START: CMP JS -->
<script type='text/javascript'>
var nameGZ='ZOOM EDICIONES S.L.U.';
var privacyPolicyURLGZ='https://med-stilo.grupozeta.es/politica-seguridad-usuarios/';
</script>
<script src="https://med-stilo.grupozeta.es/cmp/cmp.js?v=1.1.41"></script>
<!-- START: CMP JS -->

<!-- START: GTMS -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TTM3HX');</script>
            <!-- End Google Tag Manager -->
<!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TPDMNF8');</script>
            <!-- End Google Tag Manager -->

<!-- END: GTMs -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var __dfpslots = {};
</script>
<script type='text/javascript'>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</script>
<script>
var advertisingStatus = {
ready: false,
pending: []
};
var advertisingShow = function(id, slot) {
googletag.cmd.push(function() {
if (slot) {
googletag.display(id);
}
});
};
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' type='text/javascript'></script>
<!-- --------------------------------------------------------- -->


  <script>
    var arrTags = dataLayer[0].conTags ? dataLayer[0].conTags.split(" ").join("-").split(",") : [];
    var testCampaign = decodeURIComponent(window.location.search.substring(1)).split("=").length > 1 ? decodeURIComponent(window.location.search.substring(1)).split("=") : [];
    if (testCampaign[0] == "tagepi") {
      arrTags.push(testCampaign[1])
    }
    googletag.cmd.push(function() {
      googletag.pubads().setTargeting("tagepi", arrTags)
    });
  </script>

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>

      <!-- TABOOLA -->
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        article: 'auto'
      });
      ! function(e, f, u, i) {
        if (!document.getElementById(i)) {
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/grupozeta-stilo/loader.js',
        'tb_loader_script');
      if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
      }
    </script>
    <!-- /TABOOLA -->
  </head>

<body>

  <!-- START: GTMs(noscript) -->
  <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TTM3HX'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) -->
            <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TPDMNF8'
                height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
  <!-- END: GTMs(noscript) -->

  <div id='div-gpt-ad-1x1'>
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        advertisingShow('div-gpt-ad-1x1', __dfpslots['1x1']);
      });
    </script>
  </div>


  <div id="container">
    <div id="content" class="mqm">
      <header>
  <div class="headerContent">
    <div class="headerLogoWoman">
      <ul>
        <li><a href="/cupones/" target="_blank">Descuentos</a></li>
        <li><a href="/suscripcion">Suscripción</a></li>
      </ul>
      <a href="https://www.woman.es" target="_blank"><img nopin="nopin" alt="Woman" src="https://med-woman.grupozeta.es/img/logowomanbig.png"></a>
    </div>
    <div class="headerRRSS">
      <ul>
        <li><a href="https://www.facebook.com/Stilo" target="_blank"><img nopin="nopin" alt="facebook" src="https://med-stilo.grupozeta.es/img/facebook.png"></a></li>
        <li><a href="https://twitter.com/stilo_es" target="_blank"><img nopin="nopin" alt="twitter" src="https://med-stilo.grupozeta.es/img/twitter.png"></a></li>
        <li><a href="https://www.instagram.com/stilo_es/" target="_blank"><img nopin="nopin" alt="instagram" src="https://med-stilo.grupozeta.es/img/instagram.png"></a></li>
        <li><a href="https://www.pinterest.com/Stilo" target="_blank"><img nopin="nopin" alt="pinterest" src="https://med-stilo.grupozeta.es/img/pinterest.png"></a></li>
      </ul>
    </div>
    <div class="header">
      <div class="headerMenu">
        <img nopin="nopin" id="menu" alt="menu" src="https://med-stilo.grupozeta.es/img/menu.png" />
        <div id="menuClose">
          <img nopin="nopin" alt="menu close" src="https://med-stilo.grupozeta.es/img/close-thin.svg" />
        </div>
      </div>
      <div class="headerLogo">
        <a href="/"><img nopin="nopin" alt="Stilo" src="https://med-stilo.grupozeta.es/img/stilo_logo.svg" /></a>
      </div>
      <ul>
        <li ><a href="/moda/">Moda</a></li>
        <li ><a href="/celebrities/">Celebrities</a></li>
        <li class='sectionActive'><a href="/mqm/">MQM</a></li>
        <li class="guapisimas" ><a href="https://guapisimas.stilo.es/"><img alt="Guapísimas Stilo" src="/img/guapisimas.png" /></a></li>
        <!--  BLACK FRIDAY BUTTON
            <li ><a href="/black-friday"><img alt="Black Friday Stilo" src="/img/logo-black-friday.png" /></a></li> 
        -->
      </ul>
      <div class="headerCount" style="display:none">
        <p>1</p>/<p>15</p>
      </div>
      <div class="headerSearch">
        <img nopin="nopin" id="searchClose" alt="Close" src="https://med-stilo.grupozeta.es/img/close.svg" />
        <img nopin="nopin" id="searchOpen" alt="Search" src="https://med-stilo.grupozeta.es/img/search.png" />
      </div>
    </div>
  </div>

  <div class="search">
    <form id="formSearch" action="/busqueda">
      <input type="text" name="buscar" value="" placeholder="Buscar" id="inputSearch">
    </form>
    <div class="headerSearch">
      <img nopin="nopin" id="search" alt="Search" src="https://med-stilo.grupozeta.es/img/search.png">
    </div>
  </div>

  <div class="headerExp">
        <ul class="headerExpSection">
      <li><a href="/moda">Moda</a></li>

      <li><a href="/celebrities">Celebrities</a></li>
      <li><a href="/mqm">MQM</a></li>
      <li><a href="/cupones/" target="_blank">Descuentos</a></li>
      <li class="guapisimas"><a href="https://guapisimas.stilo.es/"><img alt="Guapísimas | Stilo" src="/img/guapisimas.png" /></a></li>
      <!--  BLACK FRIDAY BUTTON
          <li> <a href="/black-friday"><img alt="Black Friday | Stilo" src="/img/logo-black-friday.png" /></a></li>
      -->
    </ul>
    <ul class="headerExpRRSS">
      <li><a href="https://www.facebook.com/Stilo" target="_blank"><img nopin="nopin" alt="facebook" src="https://med-stilo.grupozeta.es/img/facebook.png"></a></li>
      <li><a href="https://twitter.com/stilo_es" target="_blank"><img nopin="nopin" alt="twitter" src="https://med-stilo.grupozeta.es/img/twitter.png"></a></li>
      <li><a href="https://www.instagram.com/stilo_es/" target="_blank"><img nopin="nopin" alt="instagram" src="https://med-stilo.grupozeta.es/img/instagram.png"></a></li>
      <li><a href="https://www.pinterest.com/Stilo" target="_blank"><img nopin="nopin" alt="pinterest" src="https://med-stilo.grupozeta.es/img/pinterest.png"></a></li>
    </ul>
  </div>
</header>

      <div class="adLDB">
        <div id='div-gpt-ad-ldb1'>
          <script type='text/javascript'>
            googletag.cmd.push(function() {
              advertisingShow('div-gpt-ad-ldb1', __dfpslots['cpm_m']);
            });
          </script>
        </div>
      </div>

      <div class="gallery">
  <ul>
<h2 id="galeria-48872">Las fotos del Calendario Pirelli más icónicas</h2>
<div class="galleryRRSS">
  <ul>
    <li><a href="javascript:void(0);" class="share_button" dataelement="48872" datanetwork="facebook"><img nopin="nopin" alt="facebook" src="https://med-stilo.grupozeta.es/img/facebook.png"></a></li>
    <li><a href="javascript:void(0);" class="share_button" dataelement="48872" datanetwork="twitter"><img nopin="nopin" alt="twitter" src="https://med-stilo.grupozeta.es/img/twitter.png"></a></li>
  </ul>
</div>
<p>POR <span>stilo.es</span></p>
<li>
  <div class="scroll-count galleryImage" id="galeria-48872-2662906" data-url-type="fotogaleria scroll" data-url-title="Rosalía personifica a Julieta Capuleto en el calendario Pirelli 2020. " data-url="https://www.stilo.es/galerias/mqm/pirelli-calendario-fotos-iconicas?id=48872-2662906#galeria-48872-2662906">
    <img class="lazy-render"
         data-lazy-src="https://img2.stilo.es/4e/ab/f1/rosalia-personifica-julieta-capuleto-calendario-pirelli-2020-instagram-soymotor.jpg"
         width="926"         height="520"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAICAMAAADHqI+lAAAABGdBTUEAALGPC/xhBQAAAWhQTFRFhH92j4d7lIp8nZGCtKmaxr2wmo19rZ+QoZKCyb2tp5J7n457XFBFMxwTHBIQLjQ5kId7qqGTqZyLr6CQnI+Be1RFj35wppSDh3RjhWtbgmVPlH5uVDkuNSQeAgIDDAwOmY+DtaqasqSTt6iXZ0Q6r1JLumtloot2bVpIWz0ydF1NJCEfDQ8QAwIBAQEBmo+Cua2ctqSRtpmJbxwcsUhHyJyNtp+IT0M6GRogdF5BOjk+NTA+AgMDmo+ErJ2KsJeBvquap2Fc3H2B5r65waeWSTwzFhEQgmFDS0Y+ZVlOAAEAkoV3mYl3p5KArZJ+pEVD5oKG8ZmavKSORzovEw8LNSwpNTIxQjkyBQQEaFlPfWpfk31zkWlfpkVE3nd79JKaooR0XEs/GBURIB0bMS4rTD4xJRwUAgIBZFNKf2til4B1h1hPijY00Glu8pajvZeOjXpwPzgzTERAHhsZOjUyLSknAAAADAoI7ZzQDAAAACVJREFUCFtjYWBEBSwCBAQYWPhRVHxiYOHDL8CArkJGFs0MAUYAvEgDJKJjpXQAAAAASUVORK5CYII=">
 </div>
 <p class="footimg">Instagram @soymotor</p>
 <h3>Rosalía personifica a Julieta Capuleto en el calendario Pirelli 2020. </h3>

</li>
<li>
  <div class="scroll-count galleryImage" id="galeria-48872-1529813" data-url-type="fotogaleria scroll" data-url-title="Calendario Pirelli 2014" data-url="https://www.stilo.es/galerias/mqm/pirelli-calendario-fotos-iconicas?id=48872-1529813#galeria-48872-1529813">
    <img class="lazy-render"
         data-lazy-src="https://img2.stilo.es/a7/de/5d/calendario-pirelli.jpg"
         width="612"         height="612"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAAAAAA6mKC9AAAABGdBTUEAALGPC/xhBQAAARtJREFUGFcBEAHv/gD29/f29vbv6fDy9ff39/j1APj+/rmC9Ht5sMLIheb+//UA+P74cbu6bpGuo4urqf7/9AD1/u9/kqiqVsOZpLOK/v/0APX+29qNkHqljoqqzMz9//QA9PzpqD9S2TklQVmNhvT+9ADy+eumRkbIVC5KQ2hg6/30APb5866PduvGhFxBkWy9/fUA9vzjlLQ3XUJjP1qqOWX+9QD1/O+00ZOyjFocH5ekpPr0APb895e5vElVeB8j3+rk/vUA+PrTpZfOokGCK2vkn+7++ADx4dneqInbiptQq3kzjPD4AO/SrWTF5oxobll7sXMs0vcA6rCLfY/NTmQ8XWKgV0nN9QDv0cTDwcrftKnAts+sxODz3bmyFyjj8YsAAAAASUVORK5CYII=">
 </div>
 <p class="footimg"></p>
 <h3>Calendario Pirelli 2014</h3>
<p>Peter Lindbergh retrató a las supermodelos Miranda Kerr, Alessandra Ambrosio, Helena Christensen, Karolina Kurkova, Alek Wek e Isabeli Fontana</p>

<p> </p>

</li>
  </ul>
  <div class="contentAside">
    <div class="adMPU stickybanner">
<div class="lazy-render" data-lazy-unload-function="f_banner_ccab0ed132_cpm_r_izda_unload" data-lazy-function="f_banner_ccab0ed132_cpm_r_izda" id="banner_ccab0ed132_cpm_r_izda">
  <script type="text/javascript">
  var slot_banner_ccab0ed132_cpm_r_izda = null;
function f_banner_ccab0ed132_cpm_r_izda(){
  googletag.cmd.push(function() {
    slot_banner_ccab0ed132_cpm_r_izda = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_ccab0ed132_cpm_r_izda").setTargeting("p", ["cpm_r_izda"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_ccab0ed132_cpm_r_izda] );
  });
}
function f_banner_ccab0ed132_cpm_r_izda_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_ccab0ed132_cpm_r_izda]);
  });
}
  </script>
</div>    </div>
  </div>
</div>
<div class="adLDB">
<div class="lazy-render" data-lazy-unload-function="f_banner_e407446483_cpm_mb_unload" data-lazy-function="f_banner_e407446483_cpm_mb" id="banner_e407446483_cpm_mb">
  <script type="text/javascript">
  var slot_banner_e407446483_cpm_mb = null;
function f_banner_e407446483_cpm_mb(){
  googletag.cmd.push(function() {
var mappingCpm_m = googletag.sizeMapping()
      .addSize([481, 0], [[728, 90],[980, 90],[980, 180],[728, 250],[990, 90],[980, 200],[980, 250],[990, 200],[990, 250],[970, 90],[970, 250],[990, 250],[970, 90],[970, 250],[990, 45],[990, 50],[980, 45],[980, 50]])
      .addSize([0, 0], [[320, 50], [320, 100], [300, 100]]);    slot_banner_e407446483_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[320,50],[320,53],[320,100],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_e407446483_cpm_mb").setTargeting("p", ["cpm_mb"]).defineSizeMapping(mappingCpm_m.build()).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_e407446483_cpm_mb] );
  });
}
function f_banner_e407446483_cpm_mb_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_e407446483_cpm_mb]);
  });
}
  </script>
</div></div>
<div class="gallery">
  <ul>
<li>
  <div class="scroll-count galleryImage" id="galeria-48872-3101310" data-url-type="fotogaleria scroll" data-url-title="Natalia Vodianova en el Calendario Pirelli 2016" data-url="https://www.stilo.es/galerias/mqm/pirelli-calendario-fotos-iconicas?id=48872-3101310#galeria-48872-3101310">
    <img class="lazy-render"
         data-lazy-src="https://img3.stilo.es/00/89/d2/natalia-vodianova-2016-annie-liebovitz.jpg"
         width="417"         height="562"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAsAAAAQCAMAAAD3Y3VMAAAABGdBTUEAALGPC/xhBQAAAcVQTFRFUlRaU1Zcv8HE2drbw8TFsrO1q6yvpaereXyBW1xiOTo+QUJGVFZcoqWr1dbZ3NzexcjMt7q/nqGojZCWa250Nzg8SkxRbG91n6Kpu77DwsXKvsHGu77Eqq20mZyjlJecMTI2UFJYeXyDoaSrt7rAv8LHvL/FxMfMtLe9oqWsbXB3Ojs/Y2Zsi46UrrG3y83SyMvQvcDFsbS7pqmvjI+WSktRd3qAzs/Svr/C1dbYp6qxnaCnmp2kUFJXp6qwtLW5ioyRu73CvL/EpaivkpWclZiff4KJqayyyczQenyApqepjI+VqayzgIOKf4KITlBVfYCGur3DPkBEXV5ifoGHaGtxTE5Ta251io2Tn6KoOjxAbW5ysbS6LS8zU1VbdHd9aGpwRUZJIiIlPkBFmJuiiYySZWhuDA0QIyMoPT5CUlRZNzk9LC4yFhcZHBwgbG92X2JoKywwGRoeJCUpLS0yExQXHR4hHh4hGBkdPD5CRkdMLS4yGhsfICElLi8zLzA0JygrUVNZTU9UQ0RJNTY6PD1CMDE1Oz1BREVJQ0VJPD1BWFtiVllfRkdLRkhNMzQ5PD5DSUtQREZLQEJHVVheXWBnWVxjfKbO5wAAAHNJREFUCFtjZGD8z8QIBVyMCCCKxFZAYmsD8XeoQlPGzxxsjIw/OIFs26cyl/ShahjcwBRYmT/jCUtGxldXNKUYGcPAwr/Znl9xY+QKQZiZAaGWRQOJIqjYUxlGxprvXF94oe5rAYs21Zd1MzL2gi0BCwAAzHwZJMCYzb4AAAAASUVORK5CYII=">
 </div>
 <p class="footimg">Annie Leibovitz</p>
 <h3>Natalia Vodianova en el Calendario Pirelli 2016</h3>
<p>La modelo rusa ha formado parte en varias ocasiones del famoso almanaque. En esta ocasión posó para Annie Leibovitz junto a su hijo pequeño.</p>

</li>
<li>
  <div class="scroll-count galleryImage" id="galeria-48872-2663243" data-url-type="fotogaleria scroll" data-url-title="Emma Watson para el Calendario Pirelli 2020 'Looking for Juliet'" data-url="https://www.stilo.es/galerias/mqm/pirelli-calendario-fotos-iconicas?id=48872-2663243#galeria-48872-2663243">
    <img class="lazy-render"
         data-lazy-src="https://img3.stilo.es/2e/08/7d/emma-watson-calendario-pirelli-2020-looking-for-juliet.jpg"
         width="1080"         height="1080"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAMAAAAoLQ9TAAAABGdBTUEAALGPC/xhBQAAAkZQTFRF///////+rr25u8nExNDKeoSEOT5AaG5vkJaWsLKvs7eyytLNv8jCu8O9t8C5tsC4sryzp7GnvcrEydTN0NrTZGVgLSsnQ0ZGQURCVE9HjHlltrWsxszJwsjEw8vGxMvGwsrDuMK5v8nBx9DK0djUKygjGxcUTkpDR0pJg3txoY1zubWpzdPRytDOy9LP0dfVytDMxs3Hr7evt764vcO/Tk1IeWFSamFYOj07W1tUp5F1uK+fz9XT2N/gzcrK2eDgxcvHmp+YqK2nsbeyQ0VDVk5FRkRAT1FNTU1GrJJ1rZ6KztTRyc/M0szUyqvAz9LWtLq1mZ2Wpqumi46KODUwV09FT0tESUlFREM+noZsnYlyt7u0qKechWVrrH6cmIqEoKObmJuVoaageXp0IR4aJSIcS0Y/SUdCOzo1i3NZkH9orK+ploSEp3GPn3eAqp+Pvbipk5aPfn95MjAsJiAeKCEdZFRKbF5XODYxd21dioJxm5SHoW+Kr3CWwoqtfXFvX1tTZ2ZeIB0bFxYVHh4eJiYoT0VBk4F2LCsna2ZbnZeGmoOFqW+WrWqUpGyQdVVmHhsZGhcSExEPFRMRGBgXGxsbJiUnMC0rLCglWlZMkoh5iF12nWWKsXWejVx7glJtKSUjPjYqERAODw4MEREQExMTFxcYISEjMzIvWFFHbmJcelNorHOXn2KIl2CEYkZSKCYkTkQ2ExENDQwKEBAOEREREhIRGRkaLy4qbGVacGhdc2VhhmRyfmFthWt2b2xnLi0r/f39RbFpKQAAAChJREFUGNNjYMANGBkZGIEkEyMqYBEgReADiM3CjxAQIN0MKgowEAAAkvkCt2/seO8AAAAASUVORK5CYII=">
 </div>
 <p class="footimg">Instagram @cinemur</p>
 <h3>Emma Watson para el Calendario Pirelli 2020 'Looking for Juliet'</h3>

</li>
  </ul>
  <div class="contentAside">
    <div class="adMPU stickybanner">
<div class="lazy-render" data-lazy-unload-function="f_banner_80cabbf1eb_cpm_r_izda_unload" data-lazy-function="f_banner_80cabbf1eb_cpm_r_izda" id="banner_80cabbf1eb_cpm_r_izda">
  <script type="text/javascript">
  var slot_banner_80cabbf1eb_cpm_r_izda = null;
function f_banner_80cabbf1eb_cpm_r_izda(){
  googletag.cmd.push(function() {
    slot_banner_80cabbf1eb_cpm_r_izda = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_80cabbf1eb_cpm_r_izda").setTargeting("p", ["cpm_r_izda"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_80cabbf1eb_cpm_r_izda] );
  });
}
function f_banner_80cabbf1eb_cpm_r_izda_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_80cabbf1eb_cpm_r_izda]);
  });
}
  </script>
</div>    </div>
  </div>
</div>
<div class="adLDB">
<div class="lazy-render" data-lazy-unload-function="f_banner_21ba59afe8_cpm_mb_unload" data-lazy-function="f_banner_21ba59afe8_cpm_mb" id="banner_21ba59afe8_cpm_mb">
  <script type="text/javascript">
  var slot_banner_21ba59afe8_cpm_mb = null;
function f_banner_21ba59afe8_cpm_mb(){
  googletag.cmd.push(function() {
var mappingCpm_m = googletag.sizeMapping()
      .addSize([481, 0], [[728, 90],[980, 90],[980, 180],[728, 250],[990, 90],[980, 200],[980, 250],[990, 200],[990, 250],[970, 90],[970, 250],[990, 250],[970, 90],[970, 250],[990, 45],[990, 50],[980, 45],[980, 50]])
      .addSize([0, 0], [[320, 50], [320, 100], [300, 100]]);    slot_banner_21ba59afe8_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[320,50],[320,53],[320,100],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_21ba59afe8_cpm_mb").setTargeting("p", ["cpm_mb"]).defineSizeMapping(mappingCpm_m.build()).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_21ba59afe8_cpm_mb] );
  });
}
function f_banner_21ba59afe8_cpm_mb_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_21ba59afe8_cpm_mb]);
  });
}
  </script>
</div></div>
<div class="gallery">
  <ul>
<li>
  <div class="scroll-count galleryImage" id="galeria-48872-3101319" data-url-type="fotogaleria scroll" data-url-title="Gigi Hadid en el Calendario Pirelli de 2019" data-url="https://www.stilo.es/galerias/mqm/pirelli-calendario-fotos-iconicas?id=48872-3101319#galeria-48872-3101319">
    <img class="lazy-render"
         data-lazy-src="https://img1.stilo.es/0f/5c/79/gigi-hadid-calendario-pirelli-2019.jpg"
         width="1007"         height="560"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAICAMAAADHqI+lAAAABGdBTUEAALGPC/xhBQAAAUFQTFRFCgoKCwsMJiUnKSkpTExMQkJDcXByNTU2WFdYUVFSb25vXl5egYGBPDw8oKCgnp6eCgkKKCgpPDs8a2prXV1ek5OUjo6Oe3t7ioqKPj4/W1tbT09Pq6urZ2dnZWRmNjQ3NTQ3PTw9c3Nzg4ODgoKCpKSkdXV2Ozo7MzI0MTEyFBQUPz9AXl1eeHh4YWFhbW1tgICALS0tHBwcY2NkhoWGMTExGBgYCwsLCQgKODc5ZGRknJycn5+fa2psgoKDWVlZa2trdXV1bGxsaGdoFhYWFxcYDw8PCgoLOjk7S0pLmZmZjIyMZWRlNzc3VVVVhoaGX15faWlpFBQVDQwNYmFiaGdpNjY2VFRVMDAwjY2Nenp6cnJyEBAQCAgIOzo8SUhKXVxeYWBhSUhJWFhZTk5PbGtrcnFxUFBQPT09UlJSU1NTYr327gAAAFNJREFUCJljZGBEAwIfBUDUZz4I9wOjAC+E9ZUHqoJBm/GGJlz9F15GC3QzPBghhjAyfuJ/KsP4lDGEgfE5qyhY5PIfoyWxjHEg5l8WxrsqjGC1ALPHEsvxzVIkAAAAAElFTkSuQmCC">
 </div>
 <p class="footimg">Albert Watson</p>
 <h3>Gigi Hadid en el Calendario Pirelli de 2019</h3>
<p>La modelo protagonizó aquel año unas preciosas imágenes junto a su amigo el diseñador Alexander Wang y la modelo Isabeli Fontana.</p>

</li>
<li>
  <div class="scroll-count galleryImage" id="galeria-48872-3101305" data-url-type="fotogaleria scroll" data-url-title="Amy Schumer en el Calendario Pirelli 2016" data-url="https://www.stilo.es/galerias/mqm/pirelli-calendario-fotos-iconicas?id=48872-3101305#galeria-48872-3101305">
    <img class="lazy-render"
         data-lazy-src="https://img1.stilo.es/47/e0/48/amy-schumer-2016-annie-leibovitz.jpg"
         width="194"         height="260"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAsAAAAQCAMAAAD3Y3VMAAAABGdBTUEAALGPC/xhBQAAAcJQTFRFhIaPqquymp2mjZCZf4KLfoGKeHuEam12Z2pzXmFqVVdgYmVthIeQnaCpk5afkZSdhomSeXyFdXiBbG94VVhhTExUio2WlpmipKewo6avlJegiIuUc3Z/T1FaUVRbgIOMlZihpqqxurzCubrBoqWtj5KbdnmCWFthUVFZgYSNmp+nuLvAycrPxcXMrK63h4qTb3J7Tk5VUVJaoqavvsDFqauyoaStS0tQRUdNpqmyxMXLzM3TjY+WpqmxkpWejpGaZGhxSElNQkRKdHeAmJukt7q/y8zRgoWOhYiRkJOcYGRqUFFVNzc+rK62wcPJc3V9b3F6XWJnXFtgJiYsXWBpfH+IoqSszM7SfoCJU1dceHd8GBgcQUFJV1pjW11lrq+1jpCXVllhXF9oVFVcdnZ6CwoOPD1ERUdOSktSm5yjR0pSQUNLRklRMzQ5LSwwQ0ZNaGt0aW12RklNRERLe3yCS0tRNjc+TlFZNTU7bnJ7S05UMzQ7XV5iKiovOjtAREVLQkJKPkBFNTo9MjY5PT9FUlNZHB0iJigsHh8jREVNWV5lhomRkpWdjJGXhIiPfICHZ2lxVlpgW2BmXWJpY2Zuc3Z+4pnSIgAAAHBJREFUCJljZGBEAG4ghvFFGX9wguiPAoyMclCx51KMjBoQ5kMFIGF0Sx2k6gnjW31GC5BCKHCCUMetgITP8T92QOr9ByVGxmCw8BrVz7aMjNFg9opIEJnKuC4YpjcfbspXRplv6XAeC3s5nN2NcDIAUWUY8gyGgFEAAAAASUVORK5CYII=">
 </div>
 <p class="footimg">Annie Leibovitz</p>
 <h3>Amy Schumer en el Calendario Pirelli 2016</h3>
<p>La actriz rompió con los esterotipos ante la lente de la fotógrafa Annie Leibovitz.</p>

</li>
  </ul>
  <div class="contentAside">
    <div class="adMPU stickybanner">
<div class="lazy-render" data-lazy-unload-function="f_banner_861c0ed717_cpm_r_izda_unload" data-lazy-function="f_banner_861c0ed717_cpm_r_izda" id="banner_861c0ed717_cpm_r_izda">
  <script type="text/javascript">
  var slot_banner_861c0ed717_cpm_r_izda = null;
function f_banner_861c0ed717_cpm_r_izda(){
  googletag.cmd.push(function() {
    slot_banner_861c0ed717_cpm_r_izda = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_861c0ed717_cpm_r_izda").setTargeting("p", ["cpm_r_izda"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_861c0ed717_cpm_r_izda] );
  });
}
function f_banner_861c0ed717_cpm_r_izda_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_861c0ed717_cpm_r_izda]);
  });
}
  </script>
</div>    </div>
  </div>
</div>
<div class="adLDB">
<div class="lazy-render" data-lazy-unload-function="f_banner_2738a2900f_cpm_mb_unload" data-lazy-function="f_banner_2738a2900f_cpm_mb" id="banner_2738a2900f_cpm_mb">
  <script type="text/javascript">
  var slot_banner_2738a2900f_cpm_mb = null;
function f_banner_2738a2900f_cpm_mb(){
  googletag.cmd.push(function() {
var mappingCpm_m = googletag.sizeMapping()
      .addSize([481, 0], [[728, 90],[980, 90],[980, 180],[728, 250],[990, 90],[980, 200],[980, 250],[990, 200],[990, 250],[970, 90],[970, 250],[990, 250],[970, 90],[970, 250],[990, 45],[990, 50],[980, 45],[980, 50]])
      .addSize([0, 0], [[320, 50], [320, 100], [300, 100]]);    slot_banner_2738a2900f_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[320,50],[320,53],[320,100],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_2738a2900f_cpm_mb").setTargeting("p", ["cpm_mb"]).defineSizeMapping(mappingCpm_m.build()).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_2738a2900f_cpm_mb] );
  });
}
function f_banner_2738a2900f_cpm_mb_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_2738a2900f_cpm_mb]);
  });
}
  </script>
</div></div>
<div class="gallery">
  <ul>
<li>
  <div class="scroll-count galleryImage" id="galeria-48872-2663246" data-url-type="fotogaleria scroll" data-url-title="Kristen Stewart para el Calendario Pirelli 2020 'Looking for Juliet'" data-url="https://www.stilo.es/galerias/mqm/pirelli-calendario-fotos-iconicas?id=48872-2663246#galeria-48872-2663246">
    <img class="lazy-render"
         data-lazy-src="https://img3.stilo.es/79/9d/fd/kristen-stewart-calendario-pirelli-2020-looking-for-juliet.jpg"
         width="1080"         height="1080"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAMAAAAoLQ9TAAAABGdBTUEAALGPC/xhBQAAAj1QTFRF////enVqgoF1cnFoe3txd3ZtcG5mhoZ+i4uDcG5lcGxihYR8i4qAaWddZGNYaWZbWVVJgH1xiop+bm1nlpePkJCIh4V+kZGJgHtwi4Z8gXtwg390m5uThoV9lZSKendsYFxRcGtgj46DhYV8mZmQnJ2VkpGJjoyEm4t7nH5piYJ2g391npyUjYyDi4p/ZWFVJR8XNTEqgX92np6VmpqSi4mBh4Z9jXttMy4pMzc1g4B1lpOJkZCHiIh+hIN4Z2NXIRsVIB0Xd3VsdXNrjIqBmZaPd3ZvICMhDhIRDxMTR0hElJGGi4h/gYB1f31xaGRYHxkTGRcTaWFVaWRZcW1ik4l8bGBUKCooMzUxERQTExUSnZqSfXluZ2NYa2dcZWBUHBYRFhMPXVRKY11Sc2tfiod73d7W1tfO1dbPxMS5trSte3VpWlZLYFxQNS8nJB4XZl9WbWddYlhLem5gnJiN3NzT0M/Ekox9lIl3oJWEe2xaZFdGXVFBUkk7JyAYSjMfTEdAW1dOWVRLS0c/oaGY0tHGi4Z5WlBCgGZKZkkva1Y/VEIvYUMmPjAgYmdmcXd3m6WngoqMbXJyZGdiuLeuz87DQDMkWUQvRzIgLSghMzApWEAnNTEnLSwoOTgzSkY+SElCUVFLVFNMSkM4amZbHBkTKyAVPSwcQSoYJSMeISAaQC0YLiMXBgYFFxYTExMRDxAODhAPGRkWKCYfFRYTGRYSJh0UOioaPCYUFxURGxcSNSQUJSIc+vr6+vr5cl8RbQAAADVJREFUGNNjYCAEGNEBiwA+gV/sQAF+krTABRB2bfFl4UORj8FjxlsRqADMWgHctqD5DcO3AIFBBQoqB2KAAAAAAElFTkSuQmCC">
 </div>
 <p class="footimg">Instagram @cinemur</p>
 <h3>Kristen Stewart para el Calendario Pirelli 2020 'Looking for Juliet'</h3>

</li>
<li>
  <div class="scroll-count galleryImage" id="galeria-48872-3101308" data-url-type="fotogaleria scroll" data-url-title="Penélope Cruz en el Calendario Pirelli 2007" data-url="https://www.stilo.es/galerias/mqm/pirelli-calendario-fotos-iconicas?id=48872-3101308#galeria-48872-3101308">
    <img class="lazy-render"
         data-lazy-src="https://img3.stilo.es/13/93/27/penelope-cruz-calendrier-pirelli-2007.jpg"
         width="696"         height="463"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAMAAACKYC6uAAAABGdBTUEAALGPC/xhBQAAAUFQTFRFp6envLy8zMzMg4ODWVlZYmJi0dHR7e3t6+vr5eXl29vbycnJsrKymZmZgYGBXFxcaWlpe3t7SEhIMjIyPDw8wsLCra2toqKinJyck5OThYWFfHx8a2trdXV1PT09MzMzTExMhoaGnp6eoaGhn5+fmJiYgICAdnZ2ampqYWFhbGxscnJyRkZGPj4+kZGRxcXFh4eHhISEeXl5UFBQZWVlZGRkaGhoQ0NDSkpKREREfX19d3d3b29vY2NjXV1dS0tLW1tbZmZmXl5euLi4v7+/bW1tV1dXX19fr6+veHh4rq6u39/fjY2NR0dHpqamqampvr6+xMTErKyssLCwm5ub0NDQ8fHx8PDw7Ozsy8vLsbGx4ODg5ubmyMjIiYmJoKCg6Ojo5+fn5OTktLS0u7u7x8fHjIyM4eHh2traysrK3t7eLx45YgAAAIxJREFUCFtjZGCEABjNyA8mPwiCqe9cLxhlGJ9JQ+W+8DIyPmPUhHB+fxC7rMf4gxOoRY3xGzcj43Mpxjff5BnfCwEFGLgYzxsBFZ3i0Wb8+JKRxZnhy3++P6yM+xj+u4As8/vFzogAL/8wRjOuD3q3I3pDIOPyqD//2RiBAhzXRcSWxjDcUwa6Y2UiAL/fKRVUSXk4AAAAAElFTkSuQmCC">
 </div>
 <p class="footimg">Pirelli</p>
 <h3>Penélope Cruz en el Calendario Pirelli 2007</h3>
<p>Con un posado muy sensual, la actriz formó parte de este tributo a Sofia Loren.</p>

</li>
  </ul>
  <div class="contentAside">
    <div class="adMPU stickybanner">
<div class="lazy-render" data-lazy-unload-function="f_banner_28c9235bb6_cpm_r_izda_unload" data-lazy-function="f_banner_28c9235bb6_cpm_r_izda" id="banner_28c9235bb6_cpm_r_izda">
  <script type="text/javascript">
  var slot_banner_28c9235bb6_cpm_r_izda = null;
function f_banner_28c9235bb6_cpm_r_izda(){
  googletag.cmd.push(function() {
    slot_banner_28c9235bb6_cpm_r_izda = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_28c9235bb6_cpm_r_izda").setTargeting("p", ["cpm_r_izda"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_28c9235bb6_cpm_r_izda] );
  });
}
function f_banner_28c9235bb6_cpm_r_izda_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_28c9235bb6_cpm_r_izda]);
  });
}
  </script>
</div>    </div>
  </div>
</div>
<div class="adLDB">
<div class="lazy-render" data-lazy-unload-function="f_banner_26412e43d9_cpm_mb_unload" data-lazy-function="f_banner_26412e43d9_cpm_mb" id="banner_26412e43d9_cpm_mb">
  <script type="text/javascript">
  var slot_banner_26412e43d9_cpm_mb = null;
function f_banner_26412e43d9_cpm_mb(){
  googletag.cmd.push(function() {
var mappingCpm_m = googletag.sizeMapping()
      .addSize([481, 0], [[728, 90],[980, 90],[980, 180],[728, 250],[990, 90],[980, 200],[980, 250],[990, 200],[990, 250],[970, 90],[970, 250],[990, 250],[970, 90],[970, 250],[990, 45],[990, 50],[980, 45],[980, 50]])
      .addSize([0, 0], [[320, 50], [320, 100], [300, 100]]);    slot_banner_26412e43d9_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[320,50],[320,53],[320,100],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_26412e43d9_cpm_mb").setTargeting("p", ["cpm_mb"]).defineSizeMapping(mappingCpm_m.build()).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_26412e43d9_cpm_mb] );
  });
}
function f_banner_26412e43d9_cpm_mb_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_26412e43d9_cpm_mb]);
  });
}
  </script>
</div></div>
<div class="gallery">
  <ul>
<li>
  <div class="scroll-count galleryImage" id="galeria-48872-3101307" data-url-type="fotogaleria scroll" data-url-title="Penélope Cruz en el Calnedario Pirelli 2017" data-url="https://www.stilo.es/galerias/mqm/pirelli-calendario-fotos-iconicas?id=48872-3101307#galeria-48872-3101307">
    <img class="lazy-render"
         data-lazy-src="https://img4.stilo.es/c3/f5/26/penelope-cruz-pirelli-2017-peter-lindberg.jpg"
         width="480"         height="336"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAABGdBTUEAALGPC/xhBQAAAg1QTFRFqMHRssnZuM3duMzcs8rbqcTWmrfKh6a6dJSoZYCSWHF/S11qOkxWLz5GMTg8R0pKsMbWus3cvtDek5OZkZyorMXWnrvNjazAfJuvbomcXneGUmVzQVNeM0NMQ0hJSUxNs8nXv9HfwNLgmYyNcGlsscfXpL/PlbLEgaC0co6hZn+PVWp4RFZhNUZPTlJUOjw9qsPSt8vZqLjFjoSERkdOi5+tpL7PlbDDgZ+zc46faIGRWGx7R1hjOUpTPkhNGB0hpbzMrcPSnKeyJjNAITA9rK+3n7nLkq7AfZirbYeYZn6OWGt6SFpkO0pTPkhOGR4inbXFpbvMpqauGScyJDA7j5Oek67AhaG1cY2fZXyNXHOBUWRwQ1ReOUhQSVBSMjc7j6q6mbLCg4aOaVVWYVRYuZeWkJyse5eqbIaZYHaFVWp3TmBsPk9ZMkJKUFZWKS8ygZyujKa2i6Oyf2xsboGOWk9TaG54c42gZ3+OXG99UmRyR1llOEpULT1GSE9RLjY7dI2dfJWmgZmpg3d7fpenfXuDPEpSZ32NXXOAUWNwTF5qQlRfM0ROMUBJU1hZOkNKc4qado+feJGhbWxyb4aWmZGWeXqBX3KBVmh2SVtnR1ljN0hSNUNMT1VZKjM6douafJKhgZamfIWSeoqXa2xwYGFjXG56Wm97U2RwUmRuTV5oQ1JcPk1VPERKNT5Dk8bQNQAAABpJREFUCFtjYWBEBSwCg0/gkD1IgB8h4AciAJ8hAr2GYOYlAAAAAElFTkSuQmCC">
 </div>
 <p class="footimg">Peter Lindberg</p>
 <h3>Penélope Cruz en el Calnedario Pirelli 2017</h3>
<p>La actriz española repitió diez años después bajo las órdenes del mítico Peter Lindberg, derrochando naturalidad.</p>

</li>
<li>
  <div class="scroll-count galleryImage" id="galeria-48872-3101317" data-url-type="fotogaleria scroll" data-url-title="Julianne Moore en el Calendario Pirelli 2017" data-url="https://www.stilo.es/galerias/mqm/pirelli-calendario-fotos-iconicas?id=48872-3101317#galeria-48872-3101317">
    <img class="lazy-render"
         data-lazy-src="https://img1.stilo.es/cb/f0/e2/calendario-pirelli-julianne-moore-2017.jpg"
         width="785"         height="589"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMCAMAAABcOc2zAAAABGdBTUEAALGPC/xhBQAAAQVQTFRFYWFhaWlpbGxsa2trZ2dnY2NjZGRkYGBgXV1dWlpaV1dXUVFRcHBwb29vampqZWVlXl5eYmJiXFxcVlZWZmZmOTk5MjIyWVlZaGhobW1tbm5uNTU1enp6JiYmODg4goKCQkJCLy8vTExMVVVVWFhYW1tbUFBQfX19lZWVmJiYPDw8SEhIS0tLTk5OUlJShoaGd3d3KysrPj4+PT09Ozs7QUFBQEBABAQEVFRUGBgYKCgoLi4uLCwsLS0tMTExMDAwOjo6DAwMAwMDExMTGxsbICAgJSUlJycnKSkpKioqQ0NDGhoaIyMjFxcXGRkZIiIiNDQ0SkpKNjY2Nzc3EBAQHh4eHR0dul+HKQAAALNJREFUCB0FwbFOwkAAx+H/7wCRnraFoBhCB43sJDAS2IybL+voIzj4ADpAiI3GKOnlSgnS4/sQoCADAoCzY4fS+jom7Gww0P+LVFrXilq4ICXcfA/k3eUFwP5QJnRd/yfdprbc9wA+uf9VravCDwFA3FlRtX3VycewyWAWZPhvvtVTAfmQOXWDdWY2Ge9jEA+4WEVSJJBHKeKp4ssSfO9jwvPSi8dd17xerxbbuPFyOzrnBHbuPR8AEn2yAAAAAElFTkSuQmCC">
 </div>
 <p class="footimg">Peter Lindberg</p>
 <h3>Julianne Moore en el Calendario Pirelli 2017</h3>
<p>El fotógrafo Peter Lindberg dio un giro a las imágenes de aquel año, más intimistas, para las que contó con la reconocida actriz.</p>

</li>
  </ul>
  <div class="contentAside">
    <div class="adMPU stickybanner">
<div class="lazy-render" data-lazy-unload-function="f_banner_ec5c170bff_cpm_r_izda_unload" data-lazy-function="f_banner_ec5c170bff_cpm_r_izda" id="banner_ec5c170bff_cpm_r_izda">
  <script type="text/javascript">
  var slot_banner_ec5c170bff_cpm_r_izda = null;
function f_banner_ec5c170bff_cpm_r_izda(){
  googletag.cmd.push(function() {
    slot_banner_ec5c170bff_cpm_r_izda = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_ec5c170bff_cpm_r_izda").setTargeting("p", ["cpm_r_izda"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_ec5c170bff_cpm_r_izda] );
  });
}
function f_banner_ec5c170bff_cpm_r_izda_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_ec5c170bff_cpm_r_izda]);
  });
}
  </script>
</div>    </div>
  </div>
</div>
<div class="adLDB">
<div class="lazy-render" data-lazy-unload-function="f_banner_dd11fde1ba_cpm_mb_unload" data-lazy-function="f_banner_dd11fde1ba_cpm_mb" id="banner_dd11fde1ba_cpm_mb">
  <script type="text/javascript">
  var slot_banner_dd11fde1ba_cpm_mb = null;
function f_banner_dd11fde1ba_cpm_mb(){
  googletag.cmd.push(function() {
var mappingCpm_m = googletag.sizeMapping()
      .addSize([481, 0], [[728, 90],[980, 90],[980, 180],[728, 250],[990, 90],[980, 200],[980, 250],[990, 200],[990, 250],[970, 90],[970, 250],[990, 250],[970, 90],[970, 250],[990, 45],[990, 50],[980, 45],[980, 50]])
      .addSize([0, 0], [[320, 50], [320, 100], [300, 100]]);    slot_banner_dd11fde1ba_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[320,50],[320,53],[320,100],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250],"fluid"], "banner_dd11fde1ba_cpm_mb").setTargeting("p", ["cpm_mb"]).defineSizeMapping(mappingCpm_m.build()).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_dd11fde1ba_cpm_mb] );
  });
}
function f_banner_dd11fde1ba_cpm_mb_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_dd11fde1ba_cpm_mb]);
  });
}
  </script>
</div></div>
<div class="gallery">
  <ul>
<li>
  <div class="scroll-count galleryImage" id="galeria-48872-3101321" data-url-type="fotogaleria scroll" data-url-title="Nicole Kidman en el Calendario Pirelli 2017" data-url="https://www.stilo.es/galerias/mqm/pirelli-calendario-fotos-iconicas?id=48872-3101321#galeria-48872-3101321">
    <img class="lazy-render"
         data-lazy-src="https://img1.stilo.es/25/e2/eb/nicole-kidman-calendario-pirelli-2017.jpg"
         width="655"         height="437"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAMAAACKYC6uAAAABGdBTUEAALGPC/xhBQAAAPZQTFRFHR0dIyMjKSkpLS0tMDAwODg4LCwsNTU1RkZGTU1NWFhYNDQ0JiYmIiIiGhoaICAgMzMzPT09Li4uQEBAYGBgd3d3QUFBKioqJSUlHBwcISEhJycnMTExKCgoHh4eTk5OaGhoVFRUHx8fKysrMjIyOTk5X19fiIiIh4eHQkJCLy8vJCQkR0dHVVVVYWFhcXFxUVFRNzc3Q0NDhISETExMcHBwqKioOjo6Ozs7FhYWUlJSkJCQV1dXkZGRdnZ2ZmZmj4+PPDw8GBgYFxcXExMTk5OTdXV1nJycjY2NgICAdHR0i4uLY2NjhoaGr6+vEhISmpqajIyMwNDG7AAAAJZJREFUCB0FwVsLwWAAgOHvpWGaHWrZobTlQrmVlNy5cucPCz9BjpdjzRU5T0x8ngcBIAAAAOOb/YoKNwMAwOdQPSupS6pB7CtUpLMLt2EcAMRBTF09fvCidxNIhTbHe+jXBnLWgl8euUe3IzcEAF5qIulvnm2WNROQuVEhoLsylZIzHQAX67S2GIqJdu+Icc9mkYis/AdsbjD8DqTvMwAAAABJRU5ErkJggg==">
 </div>
 <p class="footimg">Peter Lindberg</p>
 <h3>Nicole Kidman en el Calendario Pirelli 2017</h3>
<p>También la australiana fue una de los rostros que Peter Lindberg quiso acercar al público a través de esta serie.</p>

</li>
<li>
  <div class="scroll-count galleryImage" id="galeria-48872-3101358" data-url-type="fotogaleria scroll" data-url-title="Karl Lagerfeld fue el primero en incorporar hombres en el Calendario Pirelli de 2011" data-url="https://www.stilo.es/galerias/mqm/pirelli-calendario-fotos-iconicas?id=48872-3101358#galeria-48872-3101358">
    <img class="lazy-render"
         data-lazy-src="https://img2.stilo.es/de/14/c2/pirelli-2011-karl-lagerfeld.jpg"
         width="668"         height="491"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAABGdBTUEAALGPC/xhBQAAAR1QTFRFdnZ2DQ0NDw8PSUlJ4uLiEBAQEhISDg4Oz8/PQ0NDKCgoe3t7ExMTCQkJBwcHPz8/4eHhBAQEISEhzMzMOTk5hISEdXV1b29vUFBQHBwcBQUFAQEBOjo6ERERFhYWYmJifX19bW1tAAAAJSUlJiYmAwMDNzc3cnJyl5eXNTU1KysrBgYGra2th4eHiYmJjo6OkpKS7u7ubm5umJiYgoKCuLi4ICAgJycnREREa2trfHx8TU1Np6enT09PgYGBMjIyQEBAeXl5ampqnJycUVFRmpqapaWlHh4eU1NTLy8vhYWFKSkpgICArq6ujIyMjY2NIyMjvLy8RUVFNDQ0JCQkhoaGtLS0S0tLysrKW1tbzs7OY2NjXV1dsLCwzc3NV4KrpwAAAJ9JREFUCB0dwU8LwWAAwOH3t+Zgsy1v/hyHg0Xi5upEHHxdpeSinOXiJCfFbIrG3sRmPA8CAXx0MiofG4gCP3cnsrg7QZkq8MCESMMgVdR4PRMkxIoi6Q0POCJ9N75hv/WIDn9CiG0vLO3aVF0uIbJyUaqZakDFAzbSPZgnu05mRGYtW2pl5WRjHzCFq3+WXZb6gPkYzH55NlomE2AxBL5CKTPtNqgK7QAAAABJRU5ErkJggg==">
 </div>
 <p class="footimg">Karl Lagerfeld</p>
 <h3>Karl Lagerfeld fue el primero en incorporar hombres en el Calendario Pirelli de 2011</h3>
<p>Cuando el Káiser se hizo cargo de las imágenes contó con grandes nombres de la moda como Julianne Moore, en el papel de Hera y Elisa Sednaoui como Flora.</p>

<p>Además fue el primero en retratar a hombres, y retrató a Baptiste Giabiconi como Apolo.</p>

</li>
  </ul>
  <div class="contentAside">
    <div class="adMPU stickybanner">
<div class="lazy-render" data-lazy-unload-function="f_banner_19a57c9030_cpm_r_izda_unload" data-lazy-function="f_banner_19a57c9030_cpm_r_izda" id="banner_19a57c9030_cpm_r_izda">
  <script type="text/javascript">
  var slot_banner_19a57c9030_cpm_r_izda = null;
function f_banner_19a57c9030_cpm_r_izda(){
  googletag.cmd.push(function() {
    slot_banner_19a57c9030_cpm_r_izda = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_19a57c9030_cpm_r_izda").setTargeting("p", ["cpm_r_izda"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_19a57c9030_cpm_r_izda] );
  });
}
function f_banner_19a57c9030_cpm_r_izda_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_19a57c9030_cpm_r_izda]);
  });
}
  </script>
</div>    </div>
  </div>
</div>

      <div class="providersContent">
        <div class="providers">



                      <!-- TABOOLA -->
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'exchange-alternating-thumbnails-b',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
              _taboola.push({
                flush: true
              });
            </script>
            <!-- /TABOOLA -->
          


                      <!-- PUBLICIS -->
            <div class="publicis">
              <div id='div-gpt-ad-sps1'>
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    advertisingShow('div-gpt-ad-sps1', __dfpslots['cpm_sps']);
                  });
                </script>
              </div>
            </div>
            <!-- /PUBLICIS -->
          


        </div>

        <div class="contentAside">
          <div class="adMPU stickybanner">
            <<!--div id='div-gpt-ad-mpu2'>
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  advertisingShow('div-gpt-ad-mpu2', __dfpslots['cpm_r_izda']);
                });
              </script>
          </div>-->
          <div class="lazy-render" data-lazy-unload-function="f_banner_03aafd7dcb_cpm_r_izda_unload" data-lazy-function="f_banner_03aafd7dcb_cpm_r_izda" id="banner_03aafd7dcb_cpm_r_izda">
  <script type="text/javascript">
  var slot_banner_03aafd7dcb_cpm_r_izda = null;
function f_banner_03aafd7dcb_cpm_r_izda(){
  googletag.cmd.push(function() {
    slot_banner_03aafd7dcb_cpm_r_izda = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000],"fluid"], "banner_03aafd7dcb_cpm_r_izda").setTargeting("p", ["cpm_r_izda"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_03aafd7dcb_cpm_r_izda] );
  });
}
function f_banner_03aafd7dcb_cpm_r_izda_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_03aafd7dcb_cpm_r_izda]);
  });
}
  </script>
</div> -->
        </div>
      </div>

    </div>
    <!-- Ventanas inteligentes -->
    <div id="z-sites"></div>
    <!-- /Ventanas inteligentes -->
    <div style="margin: 10px auto; max-width: 990px" id='div-gpt-ad-ldb2'>
      <script type='text/javascript'>
        googletag.cmd.push(function() {
          advertisingShow('div-gpt-ad-ldb2', __dfpslots['cpm_mb']);
        });
      </script>
    </div>

  </div>
  
  <div id='div-gpt-ad-cpm_sd'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_sd', __dfpslots['cpm_sd']); });
      </script>
  </div>

  <div id='div-gpt-ad-cpm_si'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_si', __dfpslots['cpm_si']); });
      </script>
  </div> 

<footer>
  <div class="suscription">
    <ul>
      <li>
        <a href="/sumario/108">
          <div class="suscriptionImage">
            <img alt="Revista Stilo" src="https://img4.stilo.es/43/be/77/portada-abril-2020-ana-armas-325x426.jpg">
          </div>
          <h3>En tu kiosko</h3>
          <p>Cada mes un nuevo número por solo 2,95€.</p>
        </a>
      </li>
      <li>
        <a href="/suscripcion">
          <div class="suscriptionImage">
            <img alt="Revista Stilo" src="https://img4.stilo.es/43/be/77/portada-abril-2020-ana-armas-325x426.jpg">
          </div>
          <h3>Suscríbete</h3>
          <p>Llévanos siempre contigo. En formato impreso o digital.</p>
        </a>
      </li>
      <li>
        <div class="suscriptionImage">
          <img alt="Revista Stilo" src="https://img4.stilo.es/43/be/77/portada-abril-2020-ana-armas-325x426.jpg">
        </div>
        <h3>APP</h3>
        <p>Disponible para <a href="https://itunes.apple.com/es/app/stilo-revista/id991740204" target="_blank">iPhone</a> como para smartphones <a href="https://play.google.com/store/apps/details?id=com.magzter.stilo" target="_blank">Android</a> ¡Y es gratuita!</p>
      </li>
    </ul>
  </div>
  <div class="footer">
    <ul>
      <li><a href="/"><img nopin="nopin" alt="Stilo" src="https://med-stilo.grupozeta.es/img/stilo_logo.svg" /></a></li>
      <li>
        <ul>
          <li><a href="https://www.facebook.com/Stilo" target="_blank"><img nopin="nopin" alt="facebook" src="https://med-stilo.grupozeta.es/img/facebook.png"></a></li>
          <li><a href="https://twitter.com/stilo_es" target="_blank"><img nopin="nopin" alt="twitter" src="https://med-stilo.grupozeta.es/img/twitter.png"></a></li>
          <li><a href="https://www.instagram.com/stilo_es/" target="_blank"><img nopin="nopin" alt="instagram" src="https://med-stilo.grupozeta.es/img/instagram.png"></a></li>
          <li><a href="https://www.pinterest.com/Stilo" target="_blank"><img nopin="nopin" alt="pinterest" src="https://med-stilo.grupozeta.es/img/pinterest.png"></a></li>
        </ul>
      </li>
      <li><a href="http://www.grupozeta.es/" target="_blank"><img nopin="nopin" alt="Grupo Zeta" src="https://med-stilo.grupozeta.es/img/grupozeta.png" /></a></li>
    </ul>
    <ul>
      <li><a class="tracklink" bloque="footer" label="quienes somos" href="/quienes-somos">Quiénes somos</a></li>
      <li><a class="tracklink" bloque="footer" label="aviso legal" href="/aviso-legal">Aviso legal</a></li>
      <li><a class="tracklink" bloque="footer" label="política de cookies" href="/politica-cookies">Política de cookies</a></li>
      <li><a class="tracklink" bloque="footer" label="Política de privacidad" href="/politica-seguridad-usuarios/">Política de privacidad</a></li>
      <li><a class="tracklink" bloque="footer" label="Bases egales de concursos" href="/bases-legales">Bases legales de concursos</a></li>
      <li><a class="tracklink" bloque="footer" label="Publicidad" href="/publicidad">Publicidad</a></li>
      <li><a class="tracklink" bloque="footer" label="contacto" href="/contacto">Contacto</a></li>
    </ul>
    <ul>
      <li>Revistas</li>
      <!-- <li><a class="tracklink" bloque="footer" label="autohebdo sport" href="https://www.autohebdosport.es/" rel="nofollow" target="_blank">Autohebdo Sport</a></li> -->
      <li><a class="tracklink" bloque="footer" label="cuore" href="https://www.cuore.es/" rel="nofollow" target="_blank">Cuore</a></li>
      <li><a class="tracklink" bloque="footer" label="digital camera" href="http://www.digitalcamera.es/" rel="nofollow" target="_blank">Digital Camera</a></li>
      <!-- <li><a class="tracklink" bloque="footer" label="port" href="https://www.elperiodico.com/es/port/" rel="nofollow" target="_blank">Port</a></li> -->
      <li><a class="tracklink" bloque="footer" label="stilo" href="https://www.stilo.es/" target="_blank">Stilo</a></li>
      <li><a class="tracklink" bloque="footer" label="viajar" href="https://viajar.elperiodico.com/" rel="nofollow" target="_blank">Viajar</a></li>
      <li><a class="tracklink" bloque="footer" label="woman" href="https://www.woman.es/" rel="nofollow" target="_blank">Woman</a></li>
    </ul>
    <ul>
      <li>Prensa</li>
      <li><a class="tracklink" bloque="footer" label="diario de cordoba" href="http://www.diariocordoba.com/" rel="nofollow" target="_blank">Córdoba</a></li>
      <li><a class="tracklink" bloque="footer" label="diario de la grada" href="http://www.diariolagrada.com/" rel="nofollow" target="_blank">Diario La Grada</a></li>
      <li><a class="tracklink" bloque="footer" label="el periodico de aragon" href="http://www.elperiodicodearagon.com/" rel="nofollow" target="_blank">El Periódico de Aragón</a></li>
      <li><a class="tracklink" bloque="footer" label="el periodico de cataluna" href="https://www.elperiodico.com/es/" rel="nofollow" target="_blank">El Periódico de Catalunya</a></li>
      <li><a class="tracklink" bloque="footer" label="el periodico de extremadura" href="http://www.elperiodicoextremadura.com/" rel="nofollow" target="_blank">El Periódico de Extremadura</a></li>
      <li><a class="tracklink" bloque="footer" label="la cronica de badajoz" href="http://www.lacronicabadajoz.com/" rel="nofollow" target="_blank">La Crónica de Badajoz</a></li>
      <li><a class="tracklink" bloque="footer" label="mediterraneo" href="http://www.elperiodicomediterraneo.com/" rel="nofollow" target="_blank">Mediterraneo</a></li>
      <li><a class="tracklink" bloque="footer" label="sport" href="https://www.sport.es/es/" rel="nofollow" target="_blank">Sport</a></li>
    </ul>
    <ul>
      <li>Otros negocios</li>
      <li><a class="tracklink" bloque="footer" label="zeta gestion de medios" href="http://www.zetagestion.com/" rel="nofollow" target="_blank">Zeta Gestión de Medios</a></li>
      <li><a class="tracklink" bloque="footer" label="zeta kiosko" href="https://www.zetakiosko.com/" rel="nofollow" target="_blank">Zeta Kiosko</a></li>
    </ul>
  </div>
  <span>Copyright 2020 © Zoom Ediciones, S.L.U. | Todos los derechos reservados</span>
</footer>
  </div>

  <script src="https://med-stilo.grupozeta.es/js/functions.js?v=1.1.41"></script>
  <script type="text/javascript">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</script>


</body>

</html>

<!-- (78ec349f7814b48b) (x.x.18.37) Exec time 0.0262s -->
