<!DOCTYPE html>
<html lang="es">
  <head>
    <meta charset="utf-8">
    <meta name="referrer" content="always">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <script type="text/javascript">
    var dataLayer = [{"event":"datalayer-initialized","conTecPlatform":"web","prodType":"estandar","siteVersion":"desktop","timeStamp":Math.floor(Date.now() / 1000),"userState":"no logado","conType":"fotogaleria","conSection":"galerias","conIdpage":"47450","conTags":"hollywood,famosos,parejas","conPub":"20200119","conMod":"20200119","pubTarget":"","pubAudience":"","numOfAdPositions":"7","numOfAdImpresions":"0","typeOfAd":"1x1,skin,cpm_m,cpm_r_dcha,cpm_mb,cpm_r_izda,cpm_sps,cpm_si,cpm_sd","conAuthor":"maria  aguirre","conPerson":"maria  aguirre","conSubsection":"celebrities"}];
    </script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TTM3HX');</script>  

      <title>Seann Penn y Madonna</title>
  <meta name="title" content="Seann Penn y Madonna" />
  <link rel="shortcut icon" href="https://med-stilo.grupozeta.es/favicon.ico" type="image/x-icon">
  <link rel="icon" href="https://med-stilo.grupozeta.es/favicon.ico" type="image/x-icon">
  <meta name="description" content="No solo estuvieron juntos la cantante y el actor, sino que su relación fue tormentosa, con denuncias incluso por supuestos malos tratos que luego fueron " />
  <meta http-equiv="refresh" content="900" />
  <link rel="canonical" href="https://www.stilo.es/galerias/celebrities/celebrities-pareja-recuerden?id=0" />
  <meta property="og:title" content="Seann Penn y Madonna" />
  <meta property="og:type" content="website" />
  <meta property="og:url" content="https://www.stilo.es/galerias/celebrities/celebrities-pareja-recuerden?id=0" />
  <meta property="og:image" content="https://img4.stilo.es/5c/c1/d9/47450_collage.jpg?v=47450" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="990" />
  <meta property="og:image:height" content="600" />
  <meta property="fb:app_id" content="489330617764744" />
  <meta property="article:publisher" content="https://www.facebook.com/Stilo" />
  <meta property="og:description" content="No solo estuvieron juntos la cantante y el actor, sino que su relación fue tormentosa, con denuncias incluso por supuestos malos tratos que luego fueron " />
  <meta property="og:locale" content="es_ES" />
  <meta property="og:site_name" content="stilo.es" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@stilo_es" />
  <meta name="twitter:creator" content="@stilo_es" />
  <meta name="twitter:creator" content="@stilo_es" />
  <meta name="twitter:domain" content="stilo.es" />
  <meta name="twitter:url" content="https://www.stilo.es/galerias/celebrities/celebrities-pareja-recuerden?id=0" />
  <meta name="twitter:title" content="Seann Penn y Madonna" />
  <meta name="twitter:description" content="No solo estuvieron juntos la cantante y el actor, sino que su relación fue tormentosa, con denuncias incluso por supuestos malos tratos que luego fueron " />
  <meta name="twitter:image" content="https://img4.stilo.es/5c/c1/d9/47450_collage.jpg?v=47450" />
  <meta property="article:published_time" content="2020-01-19T22:21:00+01:00" />
  <meta property="article:modified_time" content="2020-01-19T22:21:44+01:00" />

    <link rel="stylesheet" href="https://med-stilo.grupozeta.es/css/common.css?v=1.1.37">
    <link href="https://fonts.googleapis.com/css?family=Karla|Libre+Franklin:300,400" rel="stylesheet">
    
        <script type='text/javascript'>
var __exclude_ads = [];

</script>
<script src="https://med-stilo.grupozeta.es/cmp/cmp.js?v=1.1.37"></script>
<!-- --------------------------------------------------------- -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var __dfpslots = {};
</script>
<script type='text/javascript'>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</script>
<script>
var advertisingStatus = {
ready: false,
pending: []
};
var advertisingShow = function(id, slot) {
googletag.cmd.push(function() {
if (slot) {
googletag.display(id);
}
});
};
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' type='text/javascript'></script>
<!-- --------------------------------------------------------- -->

  
  <script>
    var arrTags = dataLayer[0].conTags?dataLayer[0].conTags.split(" ").join("-").split(","):[];
    var testCampaign = decodeURIComponent(window.location.search.substring(1)).split("=").length>1?decodeURIComponent(window.location.search.substring(1)).split("="):[];
    if(testCampaign[0]=="tagepi"){arrTags.push(testCampaign[1])}
    googletag.cmd.push(function(){googletag.pubads().setTargeting("tagepi",arrTags)});
  </script>
  
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>

    <!-- TABOOLA -->
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/grupozeta-stilo/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script> 
    <!-- /TABOOLA -->
  </head>

  <body>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTM3HX"  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id='div-gpt-ad-1x1'>
      <script type='text/javascript'>
        googletag.cmd.push(function() { advertisingShow('div-gpt-ad-1x1', __dfpslots['1x1']); });
      </script>
    </div>


    <div id="container">
      <div id="content" class="celebrities">
        <header>
  <div class="headerContent">
    <div class="headerLogoWoman">
      <ul>
        <li><a href="/cupones/" target="_blank">Descuentos</a></li>
        <li><a href="/suscripcion">Suscripción</a></li>
      </ul>
      <a href="https://www.woman.es" target="_blank"><img nopin="nopin" alt="Woman" src="https://med-woman.grupozeta.es/img/logowomanbig.png"></a>
    </div>
    <div class="headerRRSS">
      <ul>
        <li><a href="https://www.facebook.com/Stilo" target="_blank"><img nopin="nopin" alt="facebook" src="https://med-stilo.grupozeta.es/img/facebook.png"></a></li>
        <li><a href="https://twitter.com/stilo_es" target="_blank"><img nopin="nopin" alt="twitter" src="https://med-stilo.grupozeta.es/img/twitter.png"></a></li>
        <li><a href="https://www.instagram.com/stilo_es/" target="_blank"><img nopin="nopin" alt="instagram" src="https://med-stilo.grupozeta.es/img/instagram.png"></a></li>
        <li><a href="https://www.pinterest.com/Stilo" target="_blank"><img nopin="nopin" alt="pinterest" src="https://med-stilo.grupozeta.es/img/pinterest.png"></a></li>
      </ul>
    </div>
    <div class="header">
      <div class="headerMenu">
        <img nopin="nopin" id="menu" alt="menu" src="https://med-stilo.grupozeta.es/img/menu.png" />
        <div id="menuClose">
          <img nopin="nopin" alt="menu close" src="https://med-stilo.grupozeta.es/img/close-thin.svg" />
        </div>
      </div>
      <div class="headerLogo">
        <a href="/"><img nopin="nopin" alt="Stilo" src="https://med-stilo.grupozeta.es/img/stilo_logo.svg" /></a>
      </div>
      <ul>
        <li ><a href="/moda/">Moda</a></li>
        <li class='sectionActive'><a href="/celebrities/">Celebrities</a></li>
        <li ><a href="/mqm/">MQM</a></li>
        <li class="guapisimas" ><a href="http://guapisimas.stilo.es/"><img alt="Guapísimas Stilo" src="/img/guapisimas.png" /></a></li>
        <!--  BLACK FRIDAY BUTTON
            <li ><a href="/black-friday"><img alt="Black Friday Stilo" src="/img/logo-black-friday.png" /></a></li> 
        -->
      </ul>
      <div class="headerCount" style="display:none">
        <p>1</p>/<p>15</p>
      </div>
      <div class="headerSearch">
        <img nopin="nopin" id="searchClose" alt="Close" src="https://med-stilo.grupozeta.es/img/close.svg" />
        <img nopin="nopin" id="searchOpen" alt="Search" src="https://med-stilo.grupozeta.es/img/search.png" />
      </div>
    </div>
  </div>

  <div class="search">
    <form id="formSearch" action="/busqueda">
      <input type="text" name="buscar" value="" placeholder="Buscar" id="inputSearch">
    </form>
    <div class="headerSearch">
      <img nopin="nopin" id="search" alt="Search" src="https://med-stilo.grupozeta.es/img/search.png">
    </div>
  </div>

  <div class="headerExp">
        <ul class="headerExpSection">
      <li><a href="/moda">Moda</a></li>

      <li><a href="/celebrities">Celebrities</a></li>
      <li><a href="/mqm">MQM</a></li>
      <li><a href="/cupones/" target="_blank">Descuentos</a></li>
      <li class="guapisimas"><a href="http://guapisimas.stilo.es/"><img alt="Guapísimas | Stilo" src="/img/guapisimas.png" /></a></li>
      <!--  BLACK FRIDAY BUTTON
          <li> <a href="/black-friday"><img alt="Black Friday | Stilo" src="/img/logo-black-friday.png" /></a></li>
      -->
    </ul>
    <ul class="headerExpRRSS">
      <li><a href="https://www.facebook.com/Stilo" target="_blank"><img nopin="nopin" alt="facebook" src="https://med-stilo.grupozeta.es/img/facebook.png"></a></li>
      <li><a href="https://twitter.com/stilo_es" target="_blank"><img nopin="nopin" alt="twitter" src="https://med-stilo.grupozeta.es/img/twitter.png"></a></li>
      <li><a href="https://www.instagram.com/stilo_es/" target="_blank"><img nopin="nopin" alt="instagram" src="https://med-stilo.grupozeta.es/img/instagram.png"></a></li>
      <li><a href="https://www.pinterest.com/Stilo" target="_blank"><img nopin="nopin" alt="pinterest" src="https://med-stilo.grupozeta.es/img/pinterest.png"></a></li>
    </ul>
  </div>
</header>

        <div class="adLDB">
          <div id='div-gpt-ad-ldb1'>
            <script type='text/javascript'>
              googletag.cmd.push(function() { advertisingShow('div-gpt-ad-ldb1', __dfpslots['cpm_m']); });
            </script>
          </div>
        </div>

<div class="gallery">
  <ul>
<h2 id="galeria-47450">Las celebrities que fueron pareja aunque muchos no lo recuerden</h2>
<p class="gallery-article-p">Las celebrities que fueron pareja aunque muchos no lo recuerden.</p>

<div class="galleryRRSS">
  <ul>
    <li><a href="javascript:void(0);" class="share_button" dataelement="47450" datanetwork="facebook"><img nopin="nopin" alt="facebook" src="https://med-stilo.grupozeta.es/img/facebook.png"></a></li>
    <li><a href="javascript:void(0);" class="share_button" dataelement="47450" datanetwork="twitter"><img nopin="nopin" alt="twitter" src="https://med-stilo.grupozeta.es/img/twitter.png"></a></li>
  </ul>
</div>
<p>POR <span>stilo.es</span></p>
<li>
  <div class="scroll-count galleryImage" id="galeria-47450-3029956" data-url-type="fotogaleria scroll" data-url-title="Seann Penn y Madonna" data-url="https://www.stilo.es/galerias/celebrities/celebrities-pareja-recuerden?id=47450-3029956#galeria-47450-3029956">
    <img class="lazy-render"
         data-lazy-src="https://img1.stilo.es/8b/7a/7a/seann-penn-madonna.jpg"
         width="1000"         height="1520"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAARdQTFRFHx8fICAgIiIjIiIkJCMnISEhIyIiJCMjIiIiIyMjJSUnJyYrLSwzISAhIiEhIyEiZVFEYU1BJCMkNTQxLSwuLCswMzM8WkE51Zx7sYZrKSYnj35lWk5DMTA3NjlFSj063Z95j2dUPDQw7c6ktpRzNzY9ODxISUlKwbGiRUBBNC4s8MedvZ59Nzc/Oj5LJiQltbeuU1JRal5K6MWNs5VwOj9LpaadMC4uppl57t+tkYRqJyYoNztFIyIjiImDQj85wa+ESEM6JSQkMTQ8V1dVKiYmLSooKyknMDI5IiEiS0pKSjkutJpxPzkxZlQ/MDE3NTU3SD40JSMjMDA2LSwyLigmPjEsKSguWT8zbEg5JSUoJyMjIyMloI3tLwAAAHZJREFUCB0twUEOQTEYhdGvt+3fVsRG7OCZG7NREzEzlE7EKqyBYiBepecIXCcf5GKIlvJMy7IY5FweBHkQ5EHtnf9Igrt1qyRY5+6WhF1tVolig8223yTOZpf4CAqCdppe9fhx2u1LqRh4ee+YasO8Dno2JkA/Be0XjOJONcMAAAAASUVORK5CYII=">
 </div>
 <p class="footimg">Gtres</p>
 <h3>Seann Penn y Madonna</h3>
<p>No solo estuvieron juntos la cantante y el actor, sino que su relación fue tormentosa, con denuncias incluso por supuestos malos tratos que luego fueron retiradas por parte de la reina del pop. Las dos estrellas artísticas estuvieron casados entre 1985 y 1989, justo el año en el que Madonna lanzó uno de sus grandes álbumes: ‘Like a Prayer’.</p>

</li>
<li>
  <div class="scroll-count galleryImage" id="galeria-47450-3029959" data-url-type="fotogaleria scroll" data-url-title="Sarah Jessica Parker y Robert Downey Jr" data-url="https://www.stilo.es/galerias/celebrities/celebrities-pareja-recuerden?id=47450-3029959#galeria-47450-3029959">
    <img class="lazy-render"
         data-lazy-src="https://img3.stilo.es/cc/37/f8/sarah-jessica-parker-robert-downey-jr.jpg"
         width="1000"         height="1502"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAZ5QTFRFNjo7QUNBMTQyCQ4SCA0RFRMSCg4QGh0eTk9OVFVWMzY7DRMXAwgNBAkNAQYJAQUIAwcLFBcaWFlaTE1QDBATAAUIERAPHBgTAgYKLCIcZ0w8Hx8gXF1fQ0VIAAQHBwkLY0w4h2dMFxUSXEE1kmdPTj43IiIiFhUUISUpDw8Oak47sIZqLSQbPSskcFE8KSksRDkyYEYxHyEjBggJUT4tpYJlIR0aCw4RLSwtYWJiEhQWLCkmAAQIQzYrqoNjDw8RlpaX7e7t8vXwLTAyFBgcAQYLHB0gaFpPSktPj4+S6ers6+3peXx6DREWAAQJAwkPFhgddHZ6ZE9Hzr607O7rlpiYCw8VAgcMAgcNBAgOBgwRQjIrWEM6HyEnEBQaCg8UHRgXIhoYAwkOBQkPCQ4UCg8VCA4TISQnAAMGZEQ0KR8bAQYMAwgOBAoQBQoQGBwhKCotAwYKAQUKCA4VFhoeAAUJAQYKAQUJERgfAggODREVGh4gGBYUHSYtEBceERceERYZAAMHAAMIJSgrfGNRPEdQQ1RhGSAmBQoOCQ4RCThsOAAAAFdJREFUCFtjYWCEARYuMpl3VGFMBl24qNB3ThjznTRc9JEK4+owCNOLkdGbE6qNg/HdO72f/zk+s2wLZzT6zcp2X0mEheGmJgPQGvXWGpZkxl3uIJUtjAB1URNRbceKYQAAAABJRU5ErkJggg==">
 </div>
 <p class="footimg">Cordon press</p>
 <h3>Sarah Jessica Parker y Robert Downey Jr</h3>
<p>En 1984, durante el rodaje de la película ‘Firstborn’, Sarah Jessica Parker y Robert Downie Jr se conocieron. Pronto comenzó un noviazgo mediático de estos dos actores cuya carrera todavía no había llegado a zénit, pero ya eran lo suficientemente conocidos. Desgraciadamente, no debió ser una relación fácil, sobre todo para la protagonista de ‘Sexo en Nueva York’, que no pudo soportar que su pareja en aquella época no pusiera de su parte para tratar las adicciones que le atormentaron durante una etapa grande de su vida. Separaron sus caminos en 1991.</p>

</li>
  </ul>
  <div class="contentAside">
    <div class="adMPU stickybanner">
<div class="lazy-render" data-lazy-unload-function="f_banner_e5e5d749be_cpm_r_izda_unload" data-lazy-function="f_banner_e5e5d749be_cpm_r_izda" id="banner_e5e5d749be_cpm_r_izda">
  <script type="text/javascript">
  var slot_banner_e5e5d749be_cpm_r_izda = null;
function f_banner_e5e5d749be_cpm_r_izda(){
  googletag.cmd.push(function() {
    slot_banner_e5e5d749be_cpm_r_izda = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000]], "banner_e5e5d749be_cpm_r_izda").setTargeting("p", ["cpm_r_izda"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_e5e5d749be_cpm_r_izda] );
  });
}
function f_banner_e5e5d749be_cpm_r_izda_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_e5e5d749be_cpm_r_izda]);
  });
}
  </script>
</div>    </div>
  </div>
</div>
<div class="adLDB">
<div class="lazy-render" data-lazy-unload-function="f_banner_dca8f32e06_cpm_mb_unload" data-lazy-function="f_banner_dca8f32e06_cpm_mb" id="banner_dca8f32e06_cpm_mb">
  <script type="text/javascript">
  var slot_banner_dca8f32e06_cpm_mb = null;
function f_banner_dca8f32e06_cpm_mb(){
  googletag.cmd.push(function() {
var mappingCpm_m = googletag.sizeMapping()
      .addSize([481, 0], [[728, 90],[980, 90],[980, 180],[728, 250],[990, 90],[980, 200],[980, 250],[990, 200],[990, 250],[970, 90],[970, 250],[990, 250],[970, 90],[970, 250],[990, 45],[990, 50],[980, 45],[980, 50]])
      .addSize([0, 0], [[320, 50], [320, 100], [300, 100]]);    slot_banner_dca8f32e06_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[320,50],[320,53],[320,100],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250]], "banner_dca8f32e06_cpm_mb").setTargeting("p", ["cpm_mb"]).defineSizeMapping(mappingCpm_m.build()).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_dca8f32e06_cpm_mb] );
  });
}
function f_banner_dca8f32e06_cpm_mb_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_dca8f32e06_cpm_mb]);
  });
}
  </script>
</div></div>
<div class="gallery">
  <ul>
<li>
  <div class="scroll-count galleryImage" id="galeria-47450-3029957" data-url-type="fotogaleria scroll" data-url-title="Penélope Cruz y Nacho Cano" data-url="https://www.stilo.es/galerias/celebrities/celebrities-pareja-recuerden?id=47450-3029957#galeria-47450-3029957">
    <img class="lazy-render"
         data-lazy-src="https://img4.stilo.es/dc/1c/bc/penelope-cruz-nacho-cano.jpg"
         width="1000"         height="1536"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAZtQTFRFU1RPXV5YYmNfaGplbG9qbnFscnVwcnZxbm9rXl5ZaGlkbm9pc3Rvdnl0W11YSktFUFFLWVpUfH14bW5ocXJtdXdyamtlPDEnMiceFxMNDAcDQkA7ZWZhb3BraGhiOzMqFRAJt4Vvkm9gJh4XEQwHEAsHZmdicHFsVlJLbVBDhGhaq3pnu4h3MiQbGRINCQMAa2hhfG5kSj41tIh3sIR1ako+imJTOSkgCAIAqn9tu5WEpHppsIh1SzowJh4WdVFBIxwUEw4KCAMBsoh2kHhqaVFFWEE0EBELGBkTERIMDxAKDg4JBwUDQzcuIB8YNx8aIxcSFRYQGhsVEhMNDQ4JCwYDFxMOEQ8KERINFBUPCwwGCgwGBQUCCwwHDhAKDA0IEBEMEhMOGRQOExIMBAQCCgsGCgsFCAkECQoFDg8JWT4zFRMNBAMBBwkDBwcEBwcFDQ0JFRUQCQkGBAIBBwgEBgcCBAUCBQYCCwwIDw8KBgcDAwEABQcCBggDBQYBBAUBBwgDAwAAAgUBAwYBAwUBAwQBBQYDKyAXFQ8KrN9DiwAAAGRJREFUCB0FwVEOwUAUAEBTL923W5qoxIdjOLkDOQRpVSSEGRvAr1MB6A4AcQYQDUA0wKtGBTTRAEQDlr0oy4j7kahtHRiSSJXnkMT2WyjMY+zmBGt2eary9umnPnrK4/Iuef0Doe0ReeKZ9NQAAAAASUVORK5CYII=">
 </div>
 <p class="footimg">Gtres</p>
 <h3>Penélope Cruz y Nacho Cano</h3>
<p>En pleno boom musical de Mecano, con Nacho Cano como el miembro más mediático de los integrantes del grupo, el músico mantuvo una relación con una joven actriz madrileña que tres décadas después es una estrella internacional, para muchos la mejor actriz de la historia del cine español. Sí, hablamos, ni más ni menos, que de Penélope Cruz. Él se quedó prendado de ella, una adolescente, en el rodaje del videoclip de ‘La fuerza del destino’, allá por 1989. Pe reconoció que engañó entonces a Cano sobre su edad, ya que buscaban a alguien mayor de 16 años y ella tenía solo 14. Fueron novios durante más de 6 años, es decir, que no estamos hablando de un amor apasionado de verano, ni mucho menos.</p>

</li>
<li>
  <div class="scroll-count galleryImage" id="galeria-47450-3029958" data-url-type="fotogaleria scroll" data-url-title="Sandra Bullock y Ryan Gosling" data-url="https://www.stilo.es/galerias/celebrities/celebrities-pareja-recuerden?id=47450-3029958#galeria-47450-3029958">
    <img class="lazy-render"
         data-lazy-src="https://img4.stilo.es/44/89/80/sandra-bullock-ryan-gosling.jpg"
         width="1000"         height="667"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAMAAACKYC6uAAAABGdBTUEAALGPC/xhBQAAAbxQTFRFOE4uQ1YzWGI3c3pJc3dJgoFUYG1EmpZrjnpRbW1DT2I+S149R1g2SVk1anVSPFAvcHdGurV9hYdUr61uZ140ZVEvlIFWrZ1yjl8+bl00OEstMUQoKTsfIzYcIDIaHi8YQFg5a3pdoaWBlp5wXl05w4VPmnJOs3JcxFpKpF1IMDUfDiMOCBwJGzAZJTkgGS0XmaF709fHyNDJZnZqraGQt35kjEY4cCUYrUQ02XVhkXNXHDUcJjwhdIVfrLqOb4Fdhp2PQltFnZRpc01FSzApLh4UNCMVaCgfji0ev1RHbkc1GzEnKkkzWmxMe4pjZHVQPmRZT29VITMgAQQDAAEBFCgeGSIWjTYnfiUXpjwrYFA5M1RAh5d+P15JQVU7Rlc5Aw8MAgkHAQMCAAEAAQUETot+DyAYcywgdiIVjCwdQygcGT8yESkiGjsyCSUkKEErBwoJAwYEAgUEAAAAAgsJQIp+DiIeMh4WMxMNPCAWNDgqKjcsV2tZXHlpJElBCjE3BwsKAQcFKmFRJkQ3AAICAAMCAQoHBBYPAQEBFyEaGyUfCw0LBAYEDAwMOXNiO19PDREQDyMcDA8QDQ8PHqwRkQAAACZJREFUCFtjYWBEBSwCAyTwmYGBF1mAl5eBAei4fwzMjH8YGFgZAZ2YBEyIa8WhAAAAAElFTkSuQmCC">
 </div>
 <p class="footimg">Cordon press</p>
 <h3>Sandra Bullock y Ryan Gosling</h3>
<p>Salvo que seas fan de alguno de estas dos estrellas de Hollywood, esta es de esas relaciones que te habrán sacado una expresión de sorpresa al leerlo. Efectivamente, fueron novios, aunque ha llovido mucho desde entonces. Tanto que Ryan Gosling tenía 22 años cuando comenzó a salir con Bullock, 16 años mayor que él. Corrían los primeros años del siglo XXI y Bullock era una de las actrices mejor pagadas de Hollywood tras los éxitos de ‘Speed’ y ‘Miss Agente Especial’. Lo mejor para Gosling a nivel profesional, estaba todavía por llegar.</p>

</li>
  </ul>
  <div class="contentAside">
    <div class="adMPU stickybanner">
<div class="lazy-render" data-lazy-unload-function="f_banner_239a93cbbb_cpm_r_izda_unload" data-lazy-function="f_banner_239a93cbbb_cpm_r_izda" id="banner_239a93cbbb_cpm_r_izda">
  <script type="text/javascript">
  var slot_banner_239a93cbbb_cpm_r_izda = null;
function f_banner_239a93cbbb_cpm_r_izda(){
  googletag.cmd.push(function() {
    slot_banner_239a93cbbb_cpm_r_izda = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000]], "banner_239a93cbbb_cpm_r_izda").setTargeting("p", ["cpm_r_izda"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_239a93cbbb_cpm_r_izda] );
  });
}
function f_banner_239a93cbbb_cpm_r_izda_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_239a93cbbb_cpm_r_izda]);
  });
}
  </script>
</div>    </div>
  </div>
</div>
<div class="adLDB">
<div class="lazy-render" data-lazy-unload-function="f_banner_12c0103155_cpm_mb_unload" data-lazy-function="f_banner_12c0103155_cpm_mb" id="banner_12c0103155_cpm_mb">
  <script type="text/javascript">
  var slot_banner_12c0103155_cpm_mb = null;
function f_banner_12c0103155_cpm_mb(){
  googletag.cmd.push(function() {
var mappingCpm_m = googletag.sizeMapping()
      .addSize([481, 0], [[728, 90],[980, 90],[980, 180],[728, 250],[990, 90],[980, 200],[980, 250],[990, 200],[990, 250],[970, 90],[970, 250],[990, 250],[970, 90],[970, 250],[990, 45],[990, 50],[980, 45],[980, 50]])
      .addSize([0, 0], [[320, 50], [320, 100], [300, 100]]);    slot_banner_12c0103155_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[320,50],[320,53],[320,100],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250]], "banner_12c0103155_cpm_mb").setTargeting("p", ["cpm_mb"]).defineSizeMapping(mappingCpm_m.build()).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_12c0103155_cpm_mb] );
  });
}
function f_banner_12c0103155_cpm_mb_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_12c0103155_cpm_mb]);
  });
}
  </script>
</div></div>
<div class="gallery">
  <ul>
<li>
  <div class="scroll-count galleryImage" id="galeria-47450-3029954" data-url-type="fotogaleria scroll" data-url-title="Liv Tyler y Joaquin Phoenix" data-url="https://www.stilo.es/galerias/celebrities/celebrities-pareja-recuerden?id=47450-3029954#galeria-47450-3029954">
    <img class="lazy-render"
         data-lazy-src="https://img1.stilo.es/c2/cf/29/liv-tyler-joaquin-phoenix.jpg"
         width="1000"         height="678"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAMAAACKYC6uAAAABGdBTUEAALGPC/xhBQAAAddQTFRFOiccSTQmMiQaQTMpTDkqZVM/hG5Ub1xMh3NbdWJM6d7LoY18rJuOuqiYpJOHf3NpMiMaPi4iGhENGxMQGhQPCQYFNyUdRjMqLh4ZSC4lNy8qcGBTRjkzindmbmBSPDEsFg4MGxMPJhwXIBgTCAUFa0I0pXBamn92el1VdEY3XzkuurCiiXVhYFFFOzAqGRISQDMqRTctSDowOCsjHBANdUk4jlpHxK+roI+OcUA1Yjov1s2+n4ltgm1ZW0w+EAoMUkQ2fGZSjnVeZEM0cEY3g2NQwq2aXVRRTjw3d2JfSUJBU0lFdWNTTkA0IR0aPjAmWEg6VUI0qItyk21Xaj8yoGhVnYFvQjg3R0BALyMgWz03MSYmTEI8NSwjIx8bPC4jW0k7STgteWJPdVxILRkTWzgtd2RYTkZDNy0sPyIbWS4mQSkkPTY0IBsYPTcvMSQbTDsvTDwxJxsVFg4KDgcEKx8YQDYxJR4eHBQVGQ4LJhcWHA8OFhESBwcHTEQ5Kh0WQTMnNSceCAYEBAICBQMCFw4LHREOFQ0LGA0LFAsJAgICDw0LTkY5GxIMLSIYGA8KBAMCCwcGCwUCMywlLyklU0tFKyUfJyAcOjMrEQ4MMCskNi4nQzsxyolWXAAAAChJREFUCNdjZGBEAwJofBaCAozMtmgqfEg2AyLwkR/MmZ0GJHrRVAAAyOoEKOF7b24AAAAASUVORK5CYII=">
 </div>
 <p class="footimg">Cordon press</p>
 <h3>Liv Tyler y Joaquin Phoenix</h3>
<p>La actriz, hija del cantante de Aerosmith, Steven Tyler, cuyo nombre te sonará si no eres muy cinéfila por la película ‘Armaggedon’ que protagonizó con Bruce Willis y por el personaje de Arwen en ‘El señor de los anillos’, y el actor de moda en Hollywood por su interpretación magistral en ‘Joker’, fueron pareja durante los años durante tres años, entre 1995 y 1998. Ambos eran dos actores jovencísimos por aquel entonces, y Joaquin atravesaba un momento personal muy delicado porque en 1993 vio como moría su hermano River, al que tenía mucho apego, fruto de una sobredosis tras una noche de juerga.Aquello no funcionó pero se llevan realmente bien todavía en la actualidad.  </p>

</li>
<li>
  <div class="scroll-count galleryImage" id="galeria-47450-3029951" data-url-type="fotogaleria scroll" data-url-title="Cindy Crawford y Richard Gere" data-url="https://www.stilo.es/galerias/celebrities/celebrities-pareja-recuerden?id=47450-3029951#galeria-47450-3029951">
    <img class="lazy-render"
         data-lazy-src="https://img2.stilo.es/aa/d8/c0/cindy-crawford-richard-gere.jpg"
         width="1000"         height="1578"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAMAAAAYoR5yAAAABGdBTUEAALGPC/xhBQAAAbZQTFRFQkpEuMm51uzd5/vp5fvn2/fokNffl9vhmt3hm97hOz02coaBh6CcvdHBrMCxj6Waf5+cj7q4ntzfp97cZXlzcoiBe4+FhZiKip2PiZ+SfpKGjaWabJObeKGmfZWQhZyUgpaLPEQ+ip6QWWJXZWpfnbCha4+VYYSKaX14bH95fpKHPTksb3RlamFSoXhdoaCHVWpqX3+FOD0zODwyfJCGUT0taFNBX0Y0sHpbq5t+ZHp2O0xSWGlkYHFsa311Sj4wimtPOjEopnlcnoxyZX16QllcND4/NkBCOUA/ExAOX0IvExQUYUQzGhYUOkVKNEZNUmdlYnl2R1hXEBASERETDw8SEA4OCAgJCwwNNEJJFhsbKzU0JCwrDAwNDQ0ODQwQDAsOBwcHBgYGJi0xBgYHDAsJDxQZDA0PCgoMCAgIFBcZBwcILiQaGz9aSUhGCwoKCQkJGBoeDQwOUltfQU1ZWEE3DgwLPSwiRTInDQ4PCQkKHiozLzpHjXlsmndiX0MyTTkrVVVNDRYeFB4vKCcrLzdFIUVdM154N1RjGTE/BwgJDg8YEBUgFy1FFz9aLFZyGi04DBATLpXnqgAAAD1JREFUCFtjYWCEARYuOjD/MYPonwzsLOxgmz8x8jGyfBMEsn6JghR8kwSSnEB8jUXkrjZElxHLdy4OqAkAy70KhfjdqjUAAAAASUVORK5CYII=">
 </div>
 <p class="footimg">Gtres</p>
 <h3>Cindy Crawford y Richard Gere</h3>
<p>Tras conocerse en una barbacoa con famosos invitados celebrada en 1988 en casa del fotógrafo Herb Ritts, como si de una peli de Hollywood se tratara, la top y el actor se casaron en 1992, convirtiéndose en una de las parejas más mediáticas de los 90, edad dorada de las top models. Curiosamente, con el tiempo mucha gente ha olvidado un matrimonio que llegó a su fin en 1995.</p>

</li>
  </ul>
  <div class="contentAside">
    <div class="adMPU stickybanner">
<div class="lazy-render" data-lazy-unload-function="f_banner_ab6c3692d3_cpm_r_izda_unload" data-lazy-function="f_banner_ab6c3692d3_cpm_r_izda" id="banner_ab6c3692d3_cpm_r_izda">
  <script type="text/javascript">
  var slot_banner_ab6c3692d3_cpm_r_izda = null;
function f_banner_ab6c3692d3_cpm_r_izda(){
  googletag.cmd.push(function() {
    slot_banner_ab6c3692d3_cpm_r_izda = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000]], "banner_ab6c3692d3_cpm_r_izda").setTargeting("p", ["cpm_r_izda"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_ab6c3692d3_cpm_r_izda] );
  });
}
function f_banner_ab6c3692d3_cpm_r_izda_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_ab6c3692d3_cpm_r_izda]);
  });
}
  </script>
</div>    </div>
  </div>
</div>
<div class="adLDB">
<div class="lazy-render" data-lazy-unload-function="f_banner_d810b2f8c0_cpm_mb_unload" data-lazy-function="f_banner_d810b2f8c0_cpm_mb" id="banner_d810b2f8c0_cpm_mb">
  <script type="text/javascript">
  var slot_banner_d810b2f8c0_cpm_mb = null;
function f_banner_d810b2f8c0_cpm_mb(){
  googletag.cmd.push(function() {
var mappingCpm_m = googletag.sizeMapping()
      .addSize([481, 0], [[728, 90],[980, 90],[980, 180],[728, 250],[990, 90],[980, 200],[980, 250],[990, 200],[990, 250],[970, 90],[970, 250],[990, 250],[970, 90],[970, 250],[990, 45],[990, 50],[980, 45],[980, 50]])
      .addSize([0, 0], [[320, 50], [320, 100], [300, 100]]);    slot_banner_d810b2f8c0_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[320,50],[320,53],[320,100],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250]], "banner_d810b2f8c0_cpm_mb").setTargeting("p", ["cpm_mb"]).defineSizeMapping(mappingCpm_m.build()).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_d810b2f8c0_cpm_mb] );
  });
}
function f_banner_d810b2f8c0_cpm_mb_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_d810b2f8c0_cpm_mb]);
  });
}
  </script>
</div></div>
<div class="gallery">
  <ul>
<li>
  <div class="scroll-count galleryImage" id="galeria-47450-3029950" data-url-type="fotogaleria scroll" data-url-title="Cameron Díaz y Jared Leto" data-url="https://www.stilo.es/galerias/celebrities/celebrities-pareja-recuerden?id=47450-3029950#galeria-47450-3029950">
    <img class="lazy-render"
         data-lazy-src="https://img2.stilo.es/fd/fa/06/cameron-diaz-jared-leto.jpg"
         width="1000"         height="785"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMCAMAAABcOc2zAAAABGdBTUEAALGPC/xhBQAAAkBQTFRFR0MsSkctR0QsQz8pLB4PQTAaT0ktSkYtTEgwTkgvR0ApRDwmQDgjLB4RMBsNWEowPjkkRkIqV1Q5op56cWRNRjYeUEktTkkuS0UsTkUtS0QsSUIrSEEpPC4bRCwWVkgvTDkgTj0kbGQ+s5tnuad3XUQnWUwvVzshdkckz8eezMqmfnBSZ1U1W0gtRi0XW0ctiXw4ioY+rLV+sJhswLWNmW5PkU0lmVotsXpEsZdeyruCv55sllInpGMycU8rYDwihJc3a3VEnaKIeXdgc3BdS05Eom1Dll0zr3A8vZhmjXpSgW9PlE8ltndBmFUpomEvcmssPDssp66UU1BDWlNGOTw0e1s9gEQgk1gsXTQZPjYoeX5kk3ZUnl8ucDcYjlAnS0weJiYil5qDJR8aMCYeNTo1ODYsVEEjX0gpblk1IBYNXl1LtL2qXUMiVTkcRS0XRD4XKicij495Fw8MHBQQLSskLy8pKRQIVjUadHBZKyUZf4h0sb+qNhwMY0gtUDQfPCUQc0QjbmVQUEY8ZF1WeG5caEsvf1ApklwvnqWJKSEWj5yGsbufsIVWmWI0onFCNhsMcToXakkrPDYoZmROh4lvpZhvhmZBk3FOfHlbZ2BHvsquxcemtZNlpH1RoX1RJhUJHxAHNicXKyMZiodqvsGXlJFhkopbpaB6r6dtl4xVv8GWt7WEvrmDjYZbko1iSkIwWFAwSjwkPzcnlY9xxsefsK17lItctLCPxr18h3ZEzs+nw7+OuLB1g3tSiYZa3Q0q+AAAABFJREFUCFtjYWBEBSwCQ1YAAKJSAZWG0mZDAAAAAElFTkSuQmCC">
 </div>
 <p class="footimg">Gtres</p>
 <h3>Cameron Díaz y Jared Leto</h3>
<p>Hemos sabido recientemente que Cameron Diaz ha sido madre. Retirada del cine en la última década, una de las grandes estrellas del cine en los 90 y en los dosmil mantuvo algunas relaciones mediáticas antes de esta etapa de estabilidad que vive ahora. La más conocida tuvo como protagonista a Justin Timberlake, pero antes también conquistó a Jared Leto. Ambos fueron pareja entre 1999 y 2003, pero eran polos opuestos, de ahí que la historia fracasara.</p>

</li>
<li>
  <div class="scroll-count galleryImage" id="galeria-47450-3029953" data-url-type="fotogaleria scroll" data-url-title="Ben Afflech y Gwyneth Paltrow" data-url="https://www.stilo.es/galerias/celebrities/celebrities-pareja-recuerden?id=47450-3029953#galeria-47450-3029953">
    <img class="lazy-render"
         data-lazy-src="https://img2.stilo.es/be/6b/33/ben-afflech-gwyneth-paltrow.jpg"
         width="1320"         height="1251"         src="data:image/png;base64,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">
 </div>
 <p class="footimg">Instagram</p>
 <h3>Ben Afflech y Gwyneth Paltrow</h3>
<p>Jennifer Lopez y Chris Martin son las parejas más recordadas respectivamente de Ben Affleck y Gwyneth Paltrow, pero ambos actores de Hollywood mantuvieron un noviazgo intenso cuando eran dos veinteañeros. Se conocieron en una fiesta a finales de los 90, y comenzaron a salir en el año 1998. A Paltrow, durante aquella eṕoca, le dio tiempo a hacer de celestina entre Winona Ryder y Matt Damon, íntimo amigo de Affleck.</p>

</li>
  </ul>
  <div class="contentAside">
    <div class="adMPU stickybanner">
<div class="lazy-render" data-lazy-unload-function="f_banner_4b6eac6c5c_cpm_r_izda_unload" data-lazy-function="f_banner_4b6eac6c5c_cpm_r_izda" id="banner_4b6eac6c5c_cpm_r_izda">
  <script type="text/javascript">
  var slot_banner_4b6eac6c5c_cpm_r_izda = null;
function f_banner_4b6eac6c5c_cpm_r_izda(){
  googletag.cmd.push(function() {
    slot_banner_4b6eac6c5c_cpm_r_izda = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000]], "banner_4b6eac6c5c_cpm_r_izda").setTargeting("p", ["cpm_r_izda"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_4b6eac6c5c_cpm_r_izda] );
  });
}
function f_banner_4b6eac6c5c_cpm_r_izda_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_4b6eac6c5c_cpm_r_izda]);
  });
}
  </script>
</div>    </div>
  </div>
</div>
<div class="adLDB">
<div class="lazy-render" data-lazy-unload-function="f_banner_e9dd1aff0f_cpm_mb_unload" data-lazy-function="f_banner_e9dd1aff0f_cpm_mb" id="banner_e9dd1aff0f_cpm_mb">
  <script type="text/javascript">
  var slot_banner_e9dd1aff0f_cpm_mb = null;
function f_banner_e9dd1aff0f_cpm_mb(){
  googletag.cmd.push(function() {
var mappingCpm_m = googletag.sizeMapping()
      .addSize([481, 0], [[728, 90],[980, 90],[980, 180],[728, 250],[990, 90],[980, 200],[980, 250],[990, 200],[990, 250],[970, 90],[970, 250],[990, 250],[970, 90],[970, 250],[990, 45],[990, 50],[980, 45],[980, 50]])
      .addSize([0, 0], [[320, 50], [320, 100], [300, 100]]);    slot_banner_e9dd1aff0f_cpm_mb = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[320,50],[320,53],[320,100],[728,90],[980,90],[980,180],[728,250],[990,90],[980,200],[980,250],[990,200],[990,250],[970,90],[970,250]], "banner_e9dd1aff0f_cpm_mb").setTargeting("p", ["cpm_mb"]).defineSizeMapping(mappingCpm_m.build()).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_e9dd1aff0f_cpm_mb] );
  });
}
function f_banner_e9dd1aff0f_cpm_mb_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_e9dd1aff0f_cpm_mb]);
  });
}
  </script>
</div></div>
<div class="gallery">
  <ul>
<li>
  <div class="scroll-count galleryImage" id="galeria-47450-3029955" data-url-type="fotogaleria scroll" data-url-title="Mila Kunis y Macaulay Culkin" data-url="https://www.stilo.es/galerias/celebrities/celebrities-pareja-recuerden?id=47450-3029955#galeria-47450-3029955">
    <img class="lazy-render"
         data-lazy-src="https://img2.stilo.es/8c/ba/f3/mila-kunis-macaulay-culkin.jpg"
         width="1000"         height="1271"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAQCAMAAAAVv241AAAABGdBTUEAALGPC/xhBQAAAj1QTFRFVFc6ODksHicfVltHVGJIXWtTBQkGGR4REhcIUjoniGE9oXZOU1QwPkMnISceMzciRk47SU89ChAMNjcqFRMLLyobakc4c0s6W1g+MzUlJSohPT0qdWdZRDkuKCgjclpPS0EtFxcNb0w8cko6Yl46QEApISUXNDYkdGNSVUY6KzAvp5eOa2lbHBgQbUs8akY3XVc1NzYhIiQYUFhWeoiai52qgpaju8/ax9zlRTswYEQ1VEU0XFM4OjUmKygdUUQ3b3qJaHmGen6AsMnWtcvYWVhKVldJYmdaXFE1QTsoMCseY1VIa3qFbYGQaniBudTgrsLRnqmao66ep6+ZWUw1QjomLSYYZVxRZ3J2Z3yEbIGHvNfls8bQpLKoo6+kjpl/U0cxQzklPjMiZGFUVWJcU2dlQlZcS1lop7O5kJuWkZuXl6GbV0wwQzclOi0dUk9CUFZOUV9bPlFWLz5QcoCLiZCPi5SSkJmVRzcnRjolPC4fVVRFVVhQVF9aOkpMNENUfZGdn6mloq6pprCpUDstQDEjVFNEVFRLSElBQElFND9JXmx0prGsqbWvqrWtkFtITTgpRDMlVlVHY2ZdR0U8UVJNOUVTLzlGX295ZXR7anh8jl1LTjstSTgqV1FDaGhfXVtYUFBMOkFPfY2VVWRvXGx2X21ze19QaFhLZVdLc2ZdZl9aeXVwamhmiI+Sg46QdYSMfIySfIqOkYd9k4uBk42ElI+HlpSMlZWOlJSPi4+Nh5GTjJudkqGilqSkgfrXngAAABhJREFUCJljYWBEABaeAeesSkLi5JJuAAD+tgMFbB/qhAAAAABJRU5ErkJggg==">
 </div>
 <p class="footimg">Gtres</p>
 <h3>Mila Kunis y Macaulay Culkin</h3>
<p>Ocho años duró la relación en los dosmil del protagonista de ‘Solo en casa’ y Mila Kunis, hasta que en 2010 todo saltó por los aires. Él ya no era el crío que se hizo famoso por la mítica comedia; en cambio, ella todavía era una actriz con lo mejor de su carrera por llegar. Hoy en día, uno sigue viviendo de las rentas una vida de la que no se sabe demasiado, mientras que Kunis es madre de dos hijos junto al también actor Aston Kutcher.</p>

</li>
<li>
  <div class="scroll-count galleryImage" id="galeria-47450-3029952" data-url-type="fotogaleria scroll" data-url-title="Fernando Verdasco y Dafne Fernández" data-url="https://www.stilo.es/galerias/celebrities/celebrities-pareja-recuerden?id=47450-3029952#galeria-47450-3029952">
    <img class="lazy-render"
         data-lazy-src="https://img1.stilo.es/3b/0a/7f/fernando-verdasco-dafne-fernandez.jpg"
         width="1000"         height="1614"         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAkAAAAQCAMAAADzlqVxAAAABGdBTUEAALGPC/xhBQAAAbBQTFRFUUc+kVYyNCUZJB4VLjw9QT89QCwgGhgYDhAPcnFuaWlnlWtKXkQtRERAlGxQfWhOGxkZExMPZmZjHx4bkm9STzsqQEE+mnBVpYZbb0kuOScYfHlyRjs1h3VsloZ6lXFSYEQzv41jeWBEUDgrg3ptRj07VUM/q56WeFlDRzYvZkg2ZUkuGRUShntrQzo4Qzo5V0lGZEs+TTwzlm9PfFEwHBgViX1tPzUzSD08OzEwMykmcVhHzJVsPi0hGRUTjH9wST47ST08PDExSz46RDMtbk9BFhUUKCAcn5B/m3xnRjg4OC8uTzkuMyYiRjYvExMRJR4ao453l4FuMikoLiMhTTcjHRsaIB0bJBsTSS8irm1NpWRJMiEgRCUeXygdJh4dJB0bax4WcicfqjMjoikcNSAeUyIebB8aaDozYjUrkiQZqTgspjkvnjkyMiIhVyQhZCQhoz4xf0c0qzImtC8ctTMgpzQrRSknTiAceS4oojctpWhKvzYZtkc1vz0hvD0jPyEggjEogi0Vw0UdqEs5s0EtvjodsEc2w0IevkAYzFs5y0wow0Ug0kERzEkkyl5B2//u8gAAABFJREFUCB1jYWCEAhbOwcgCAGdJAUjpIwRiAAAAAElFTkSuQmCC">
 </div>
 <p class="footimg">Gtres</p>
 <h3>Fernando Verdasco y Dafne Fernández</h3>
<p>Ahora que ambos son padres y viven relaciones estables, hemos querido incluir en la lista el noviazgo que mantuvieron el tenista y la actriz cuando ambos eran dos adolescentes. Ella, amiga de la hermana del deportista, empezaba a comienzos de la década de los dosmil su carrera como actriz y modelo, y él hacía lo propio con la suya en el tenis.</p>

</li>
  </ul>
  <div class="contentAside">
    <div class="adMPU stickybanner">
<div class="lazy-render" data-lazy-unload-function="f_banner_ec95e04f7a_cpm_r_izda_unload" data-lazy-function="f_banner_ec95e04f7a_cpm_r_izda" id="banner_ec95e04f7a_cpm_r_izda">
  <script type="text/javascript">
  var slot_banner_ec95e04f7a_cpm_r_izda = null;
function f_banner_ec95e04f7a_cpm_r_izda(){
  googletag.cmd.push(function() {
    slot_banner_ec95e04f7a_cpm_r_izda = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000]], "banner_ec95e04f7a_cpm_r_izda").setTargeting("p", ["cpm_r_izda"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_ec95e04f7a_cpm_r_izda] );
  });
}
function f_banner_ec95e04f7a_cpm_r_izda_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_ec95e04f7a_cpm_r_izda]);
  });
}
  </script>
</div>    </div>
  </div>
</div>

        <div class="providersContent">
          <div class="providers">



            <!-- TABOOLA -->
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'exchange-alternating-thumbnails-b',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
              _taboola.push({flush: true});
            </script>
            <!-- /TABOOLA -->



            <!-- PUBLICIS -->
            <div class="publicis">
              <div id='div-gpt-ad-sps1'>
                <script type='text/javascript'>
                  googletag.cmd.push(function() { advertisingShow('div-gpt-ad-sps1', __dfpslots['cpm_sps']); });
                </script>
              </div>
            </div>
            <!-- /PUBLICIS -->



          </div>

          <div class="contentAside">
            <div class="adMPU stickybanner">
              <<!--div id='div-gpt-ad-mpu2'>
                <script type='text/javascript'>
                  googletag.cmd.push(function() { advertisingShow('div-gpt-ad-mpu2', __dfpslots['cpm_r_izda']); });
                </script>
              </div>-->
              <div class="lazy-render" data-lazy-unload-function="f_banner_820ceb3c8d_cpm_r_izda_unload" data-lazy-function="f_banner_820ceb3c8d_cpm_r_izda" id="banner_820ceb3c8d_cpm_r_izda">
  <script type="text/javascript">
  var slot_banner_820ceb3c8d_cpm_r_izda = null;
function f_banner_820ceb3c8d_cpm_r_izda(){
  googletag.cmd.push(function() {
    slot_banner_820ceb3c8d_cpm_r_izda = googletag.defineSlot(__adUnit || "/138855687/nacional-sti/servicios", [[1,1],[300,60],[300,100],[300,250],[300,300],[300,600],[300,900],[300,1000]], "banner_820ceb3c8d_cpm_r_izda").setTargeting("p", ["cpm_r_izda"]).addService(googletag.pubads());
    googletag.pubads().refresh( [slot_banner_820ceb3c8d_cpm_r_izda] );
  });
}
function f_banner_820ceb3c8d_cpm_r_izda_unload(){
  googletag.cmd.push(function() {
    googletag.destroySlots([slot_banner_820ceb3c8d_cpm_r_izda]);
  });
}
  </script>
</div> -->
            </div>
          </div>
          
        </div>
      <!-- Ventanas inteligentes -->
      <div id="z-sites"></div>
      <!-- /Ventanas inteligentes -->
        <div style="margin: 10px auto; max-width: 990px" id='div-gpt-ad-ldb2'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { advertisingShow('div-gpt-ad-ldb2', __dfpslots['cpm_mb']); });
          </script>
        </div>

      </div>
      
  <div id='div-gpt-ad-cpm_sd'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_sd', __dfpslots['cpm_sd']); });
      </script>
  </div>

  <div id='div-gpt-ad-cpm_si'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { advertisingShow('div-gpt-ad-cpm_si', __dfpslots['cpm_si']); });
      </script>
  </div> 

<footer>
  <div class="suscription">
    <ul>
      <li>
        <a href="/sumario/106">
          <div class="suscriptionImage">
            <img alt="Revista Stilo" src="https://img3.stilo.es/24/70/15/web-portada-edurne-mkt-ok-325x426.jpg">
          </div>
          <h3>En tu kiosko</h3>
          <p>Cada mes un nuevo número por solo 2,95€.</p>
        </a>
      </li>
      <li>
        <a href="/suscripcion">
          <div class="suscriptionImage">
            <img alt="Revista Stilo" src="https://img3.stilo.es/24/70/15/web-portada-edurne-mkt-ok-325x426.jpg">
          </div>
          <h3>Suscríbete</h3>
          <p>Llévanos siempre contigo. En formato impreso o digital.</p>
        </a>
      </li>
      <li>
        <div class="suscriptionImage">
          <img alt="Revista Stilo" src="https://img3.stilo.es/24/70/15/web-portada-edurne-mkt-ok-325x426.jpg">
        </div>
        <h3>APP</h3>
        <p>Disponible para <a href="https://itunes.apple.com/es/app/stilo-revista/id991740204" target="_blank">iPhone</a> como para smartphones <a href="https://play.google.com/store/apps/details?id=com.magzter.stilo" target="_blank">Android</a> ¡Y es gratuita!</p>
      </li>
    </ul>
  </div>
  <div class="footer">
    <ul>
      <li><a href="/"><img nopin="nopin" alt="Stilo" src="https://med-stilo.grupozeta.es/img/stilo_logo.svg" /></a></li>
      <li>
        <ul>
          <li><a href="https://www.facebook.com/Stilo" target="_blank"><img nopin="nopin" alt="facebook" src="https://med-stilo.grupozeta.es/img/facebook.png"></a></li>
          <li><a href="https://twitter.com/stilo_es" target="_blank"><img nopin="nopin" alt="twitter" src="https://med-stilo.grupozeta.es/img/twitter.png"></a></li>
          <li><a href="https://www.instagram.com/stilo_es/" target="_blank"><img nopin="nopin" alt="instagram" src="https://med-stilo.grupozeta.es/img/instagram.png"></a></li>
          <li><a href="https://www.pinterest.com/Stilo" target="_blank"><img nopin="nopin" alt="pinterest" src="https://med-stilo.grupozeta.es/img/pinterest.png"></a></li>
        </ul>
      </li>
      <li><a href="http://www.grupozeta.es/" target="_blank"><img nopin="nopin" alt="Grupo Zeta" src="https://med-stilo.grupozeta.es/img/grupozeta.png" /></a></li>
    </ul>
    <ul>
      <li><a class="tracklink" bloque="footer" label="quienes somos" href="/quienes-somos">Quiénes somos</a></li>
      <li><a class="tracklink" bloque="footer" label="aviso legal" href="/aviso-legal">Aviso legal</a></li>
      <li><a class="tracklink" bloque="footer" label="política de cookies" href="/politica-cookies">Política de cookies</a></li>
      <li><a class="tracklink" bloque="footer" label="Política de privacidad" href="/politica-seguridad-usuarios/">Política de privacidad</a></li>
      <li><a class="tracklink" bloque="footer" label="Bases egales de concursos" href="/bases-legales">Bases legales de concursos</a></li>
      <li><a class="tracklink" bloque="footer" label="Publicidad" href="/publicidad">Publicidad</a></li>
      <li><a class="tracklink" bloque="footer" label="contacto" href="/contacto">Contacto</a></li>
    </ul>
    <ul>
      <li>Revistas</li>
      <li><a class="tracklink" bloque="footer" label="autohebdo sport" href="https://www.autohebdosport.es/" rel="nofollow" target="_blank">Autohebdo Sport</a></li>
      <li><a class="tracklink" bloque="footer" label="cuore" href="https://www.cuore.es/" rel="nofollow" target="_blank">Cuore</a></li>
      <li><a class="tracklink" bloque="footer" label="digital camera" href="http://www.digitalcamera.es/" rel="nofollow" target="_blank">Digital Camera</a></li>
      <li><a class="tracklink" bloque="footer" label="port" href="https://www.elperiodico.com/es/port/" rel="nofollow" target="_blank">Port</a></li>
      <li><a class="tracklink" bloque="footer" label="stilo" href="https://www.stilo.es/" target="_blank">Stilo</a></li>
      <li><a class="tracklink" bloque="footer" label="viajar" href="https://viajar.elperiodico.com/" rel="nofollow" target="_blank">Viajar</a></li>
      <li><a class="tracklink" bloque="footer" label="woman" href="https://www.woman.es/" rel="nofollow" target="_blank">Woman</a></li>
    </ul>
    <ul>
      <li>Prensa</li>
      <li><a class="tracklink" bloque="footer" label="diario de cordoba" href="http://www.diariocordoba.com/" rel="nofollow" target="_blank">Córdoba</a></li>
      <li><a class="tracklink" bloque="footer" label="diario de la grada" href="http://www.diariolagrada.com/" rel="nofollow" target="_blank">Diario La Grada</a></li>
      <li><a class="tracklink" bloque="footer" label="el periodico de aragon" href="http://www.elperiodicodearagon.com/" rel="nofollow" target="_blank">El Periódico de Aragón</a></li>
      <li><a class="tracklink" bloque="footer" label="el periodico de cataluna" href="https://www.elperiodico.com/es/" rel="nofollow" target="_blank">El Periódico de Catalunya</a></li>
      <li><a class="tracklink" bloque="footer" label="el periodico de extremadura" href="http://www.elperiodicoextremadura.com/" rel="nofollow" target="_blank">El Periódico de Extremadura</a></li>
      <li><a class="tracklink" bloque="footer" label="la cronica de badajoz" href="http://www.lacronicabadajoz.com/" rel="nofollow" target="_blank">La Crónica de Badajoz</a></li>
      <li><a class="tracklink" bloque="footer" label="mediterraneo" href="http://www.elperiodicomediterraneo.com/" rel="nofollow" target="_blank">Mediterraneo</a></li>
      <li><a class="tracklink" bloque="footer" label="sport" href="https://www.sport.es/es/" rel="nofollow" target="_blank">Sport</a></li>
    </ul>
    <ul>
      <li>Otros negocios</li>
      <li><a class="tracklink" bloque="footer" label="zeta gestion de medios" href="http://www.zetagestion.com/" rel="nofollow" target="_blank">Zeta Gestión de Medios</a></li>
      <li><a class="tracklink" bloque="footer" label="zeta kiosko" href="https://www.zetakiosko.com/" rel="nofollow" target="_blank">Zeta Kiosko</a></li>
    </ul>
  </div>
  <span>Copyright 2020 © Zoom Ediciones, S.L.U. | Todos los derechos reservados</span>
</footer>
    </div>

    <script src="https://med-stilo.grupozeta.es/js/functions.js?v=1.1.37"></script>
    <script type="text/javascript">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</script>    

      
</body>

</html>

<!-- (dd28d51ed9c358a3) (x.x.17.133) Exec time 0.0238s -->
